<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>Google vient de mettre à jour la barre d'adresse de Chrome avec 3 nouvelles fonctionnalités que vous allez adorer.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=625e15e435364f1fe4d860dbfc6b307d" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=625e15e435364f1fe4d860dbfc6b307d">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1670485750_google-vient-de-mettre-a-jour-la-barre-d-adresse-de-chrome-avec-3-nouvelles-fonctionnalites-que-vous-allez-adorer.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=625e15e435364f1fe4d860dbfc6b307d">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=625e15e435364f1fe4d860dbfc6b307d" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=625e15e435364f1fe4d860dbfc6b307d" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=625e15e435364f1fe4d860dbfc6b307d" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=625e15e435364f1fe4d860dbfc6b307d" >Matériels  <span style="font-size: 0.7em;" ><i>(140)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=625e15e435364f1fe4d860dbfc6b307d" >Refroidissement  <span style="font-size: 0.7em;" ><i>(61)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=625e15e435364f1fe4d860dbfc6b307d" >Logiciels  <span style="font-size: 0.7em;" ><i>(16)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=625e15e435364f1fe4d860dbfc6b307d" >Jeux  <span style="font-size: 0.7em;" ><i>(16)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=625e15e435364f1fe4d860dbfc6b307d" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=625e15e435364f1fe4d860dbfc6b307d" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=625e15e435364f1fe4d860dbfc6b307d" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=625e15e435364f1fe4d860dbfc6b307d" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=625e15e435364f1fe4d860dbfc6b307d" >Divers  <span style="font-size: 0.7em;" ><i>(7)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=625e15e435364f1fe4d860dbfc6b307d" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=625e15e435364f1fe4d860dbfc6b307d" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=625e15e435364f1fe4d860dbfc6b307d" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=625e15e435364f1fe4d860dbfc6b307d" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=625e15e435364f1fe4d860dbfc6b307d" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=625e15e435364f1fe4d860dbfc6b307d" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=625e15e435364f1fe4d860dbfc6b307d" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=625e15e435364f1fe4d860dbfc6b307d" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=625e15e435364f1fe4d860dbfc6b307d" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=625e15e435364f1fe4d860dbfc6b307d" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=625e15e435364f1fe4d860dbfc6b307d" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=625e15e435364f1fe4d860dbfc6b307d" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>Google vient de mettre à jour la barre d'adresse de Chrome avec 3 nouvelles fonctionnalités que vous allez adorer.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1670485750_Google vient de mettre à jour la barre d'adresse de Chrome avec 3 nouvelles fonctionnalités que vous allez adorer..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/49_December_2022/hothardware.png" ><img src="../news/upload/49_December_2022/hothardware_mini.png" alt="hothardware_mini.png"/></a></p><p style="text-align: center;"><strong>Google vient de mettre à jour la barre d'adresse de Chrome avec 3 nouvelles fonctionnalités que vous allez adorer</strong>.<br /><br />Tous les navigateurs Web se ressemblent aujourd'hui, mais cela n'a pas toujours été le cas. Les navigateurs avaient des barres de recherche et d'adresse distinctes jusqu'à ce que Google établisse une nouvelle norme en les fusionnant dans Chrome. La barre d'adresse de Chrome, parfois appelée "omnibox", n'a cessé de s'améliorer au fil des ans, et la dernière modification en date ajoute trois nouvelles façons de rechercher votre activité sur le Web. <br /><br /><a rel="lightbox[1]" href="../news/upload/49_December_2022/5433520111.png" ><img src="../news/upload/49_December_2022/5433520111_mini.png" alt="5433520111_mini.png"/></a><br /><br /><a href="https://blog.google/products/chrome/search-your-tabs-bookmarks-and-history-in-the-chrome-address-bar/"><strong>Cliquez dans la barre d'adresse</strong></a>, et vous aurez accès à trois nouveaux raccourcis de recherche : @tabs, @bookmarks et @history. Ils fonctionnent un peu comme l'outil de moteur de recherche personnalisé de Chrome : il suffit de taper le raccourci et d'appuyer sur la touche espace pour saisir votre requête. Vous pouvez aussi simplement taper "@" et cliquer sur les boutons de raccourcis qui apparaissent sous forme de suggestions. Combinez cela avec le raccourci Alt+D pour mettre en surbrillance la barre d'adresse, et vous n'avez même pas besoin de lâcher le clavier pour fouiller dans vos onglets, vos signets ou votre historique.<br /><br />Après avoir sélectionné votre raccourci, commencez à taper. Chrome vous suggère du contenu à mesure que vous tapez. Par exemple, vous pouvez utiliser @tabs pour retrouver une page qui s'est perdue dans la masse. Vous n'avez pas envie de cliquer dans les menus pour consulter votre historique ? Il vous suffit de taper @history et les premières lettres du titre d'une page pour la voir apparaître sous vos yeux. Et il en va de même pour toutes les pages que vous mettez en signet et que vous oubliez ensuite.<br /><br /><a rel="lightbox[1]" href="../news/upload/49_December_2022/5433520112.png" ><img src="../news/upload/49_December_2022/5433520112_mini.png" alt="5433520112_mini.png"/></a><br /><br />Fait important, il n'est pas nécessaire d'ouvrir un nouvel onglet pour utiliser ces raccourcis de recherche. Google ne mentionne pas de version minimale de Chrome pour cette fonctionnalité - elle est apparue pour nous immédiatement dans la version stable actuelle (108). N'oubliez pas que cette astuce ne fonctionne que sur les versions de bureau de Chrome. L'application mobile ne dispose pas de ces nouveaux raccourcis, ni de l'option permettant de créer des moteurs de recherche personnalisés. <br /><br /><span class="news_article"><a href="https://hothardware.com/" target="_blank" title="<strong>HOTHARDWARE</strong>"><strong>HOTHARDWARE</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=625e15e435364f1fe4d860dbfc6b307d">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>08/12/22 à 08h49</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Drivers & Logiciel" src=".././images/design/cat_news/logiciels.png" />Drivers & Logiciel</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>94</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://hothardware.com/">HOTHARDWARE</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Suivantes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>08/12<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1670523224_listan-gmbh-acquiert-la-marque-de-peripheriques-mountain.html?sid=625e15e435364f1fe4d860dbfc6b307d">Listan GmbH acquiert la marque de périphériques MOUNTAIN</a></td>
	<td align="right" ><span style="font-size: 0.75em;">40 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Refroidissement" src=".././images/design/cat_news/refroidissement.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>08/12<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1670521763_arctic-signale-un-probleme-sur-son-liquid-freezer-ii-et-propose-gratuitement-un-kit-de-reparation-et-les-instructions-de-montage-remplacement.html?sid=625e15e435364f1fe4d860dbfc6b307d">ARCTIC signale un problème sur son Liquid Freezer II et propose gratuitement un kit de réparation et les instructions de montage/remplacement</a></td>
	<td align="right" ><span style="font-size: 0.75em;">62 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>08/12<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1670487573_pcboost-vous-propose-le-test-d-une-nouvelle-manette-de-jeu-pc-console-la-gamesir-g7.html?sid=625e15e435364f1fe4d860dbfc6b307d">PCBOOST vous propose le test d'une nouvelle manette de jeu PC/Console : La GAMESIR G7. </a></td>
	<td align="right" ><span style="font-size: 0.75em;">65 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Refroidissement" src=".././images/design/cat_news/refroidissement.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>08/12<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1670484993_nzxt-nous-propose-des-nouveaux-ventilateurs-les-f140-rgb-twin-pack-noir.html?sid=625e15e435364f1fe4d860dbfc6b307d">NZXT nous propose des nouveaux ventilateurs : Les F140 RGB Twin Pack (Noir).</a></td>
	<td align="right" ><span style="font-size: 0.75em;">68 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Ecran" src=".././images/design/cat_news/ecran.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>08/12<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1670484189_iiyama-nous-propose-un-nouvel-ecran-pc-le-prolite-xub2792hsu-b5.html?sid=625e15e435364f1fe4d860dbfc6b307d">IIYAMA nous propose un nouvel écran PC : Le ProLite XUB2792HSU-B5.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">70 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Boîtier" src=".././images/design/cat_news/boitier.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>08/12<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1670483286_nzxt-nous-propose-une-nouvelle-version-de-boitier-pc-le-h510i-rivals-edition-limitee.html?sid=625e15e435364f1fe4d860dbfc6b307d">NZXT nous propose une nouvelle version de boitier PC : Le H510i Rivals (Edition limitée).</a></td>
	<td align="right" ><span style="font-size: 0.75em;">78 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1670485750_google-vient-de-mettre-a-jour-la-barre-d-adresse-de-chrome-avec-3-nouvelles-fonctionnalites-que-vous-allez-adorer.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=625e15e435364f1fe4d860dbfc6b307d">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=625e15e435364f1fe4d860dbfc6b307d">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=625e15e435364f1fe4d860dbfc6b307d">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=625e15e435364f1fe4d860dbfc6b307d">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=625e15e435364f1fe4d860dbfc6b307d">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=625e15e435364f1fe4d860dbfc6b307d">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=625e15e435364f1fe4d860dbfc6b307d">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=625e15e435364f1fe4d860dbfc6b307d" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=625e15e435364f1fe4d860dbfc6b307d">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=625e15e435364f1fe4d860dbfc6b307d">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=625e15e435364f1fe4d860dbfc6b307d" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://www.caseking.de/">CASEKING</a></li><li><a target="_blank" href="https://www.kingston.com/france/fr">KINGSTON</a></li><li><a target="_blank" href="https://www.corsair.com/fr/fr/">CORSAIR</a></li><li><a target="_blank" href="https://www.antec.com/">ANTEC</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>