<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>Appuyez, tournez, touchez : Elgato lance Stream Deck +.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=df1e91f4971394159b63edb179f33884" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=df1e91f4971394159b63edb179f33884">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1668584167_appuyez-tournez-touchez-elgato-lance-stream-deck.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=df1e91f4971394159b63edb179f33884">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=df1e91f4971394159b63edb179f33884" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=df1e91f4971394159b63edb179f33884" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=df1e91f4971394159b63edb179f33884" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=df1e91f4971394159b63edb179f33884" >Matériels  <span style="font-size: 0.7em;" ><i>(138)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=df1e91f4971394159b63edb179f33884" >Refroidissement  <span style="font-size: 0.7em;" ><i>(61)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=df1e91f4971394159b63edb179f33884" >Logiciels  <span style="font-size: 0.7em;" ><i>(16)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=df1e91f4971394159b63edb179f33884" >Jeux  <span style="font-size: 0.7em;" ><i>(16)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=df1e91f4971394159b63edb179f33884" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=df1e91f4971394159b63edb179f33884" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=df1e91f4971394159b63edb179f33884" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=df1e91f4971394159b63edb179f33884" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=df1e91f4971394159b63edb179f33884" >Divers  <span style="font-size: 0.7em;" ><i>(7)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=df1e91f4971394159b63edb179f33884" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=df1e91f4971394159b63edb179f33884" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=df1e91f4971394159b63edb179f33884" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=df1e91f4971394159b63edb179f33884" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=df1e91f4971394159b63edb179f33884" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=df1e91f4971394159b63edb179f33884" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=df1e91f4971394159b63edb179f33884" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=df1e91f4971394159b63edb179f33884" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=df1e91f4971394159b63edb179f33884" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=df1e91f4971394159b63edb179f33884" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=df1e91f4971394159b63edb179f33884" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=df1e91f4971394159b63edb179f33884" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>Appuyez, tournez, touchez : Elgato lance Stream Deck +.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1668584167_Appuyez, tournez, touchez : Elgato lance Stream Deck +..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/46_November_2022/elgato_gaming.png" ><img src="../news/upload/46_November_2022/elgato_gaming_mini.png" alt="elgato_gaming_mini.png"/></a></p><p style="text-align: center;"><strong>Appuyez, tournez, touchez : Elgato lance Stream Deck +</strong>.<br /><br />MILPITAS, CA, 15 novembre 2022 – Elgato, le fournisseur leader de périphériques et de logiciels destinés aux créateurs de contenu, annonce aujourd’hui l’ajout d’un nouveau modèle à sa gamme primée d’interfaces à contrôle tactile : Stream Deck +. Équipé de touches LCD, de cadrans infinis et d’une bande tactile, Stream Deck + offre de nouveaux moyens puissants d’interagir avec les applications et les outils, afin d’obtenir un flux de travail plus rapide, plus fluide et plus intuitif.<br /><br /><a rel="lightbox[1]" href="../news/upload/46_November_2022/54335119.png" ><img src="../news/upload/46_November_2022/54335119_mini.png" alt="54335119_mini.png"/></a><br /><br />En combinant huit touches LCD, quatre cadrans à pression et une bande tactile dynamique, éléments idéaux pour contrôler l’audio, la vidéo, l’éclairage et d’autres technologies intégrées par logiciel, Stream Deck + ajoute de nouvelles fonctionnalités à la plateforme Stream Deck plébiscitée. Avec plus de 100 modules complémentaires d’application prêts à l’emploi et la possibilité d’associer des raccourcis clavier aux touches et aux cadrans, Stream Deck + améliore tous les flux de travail, qu’il s’agisse de création de contenu, de production de podcast, de production en direct, de montage photo, de graphisme, etc. <br /><br />Stream Deck + s’intègre parfaitement aux logiciels Elgato, c’est-à-dire à Camera Hub, à Control Center et au célèbre logiciel de mixage virtuel Wave Link, qui est débloqué pour tous les possesseurs de Stream Deck + afin qu’ils puissent profiter d’un contrôle professionnel de plusieurs sources audio et d’effets VST tels que l’égalisation, la compression ou la réverbération. Il est possible de personnaliser les touches LCD et la bande tactile avec la bibliothèque étendue de packs d’icônes et d’arrière-plans d’Elgato, tandis que les cadrans peuvent être équipés de caches argentés ou dorés (vendus séparément). <br /><br />Comme tous les appareils Stream Deck, Stream Deck + permet aux utilisateurs d’accéder à des milliers de titres musicaux et d’effets sonores libres de droits qui peuvent être activés à l’aide des touches LCD (interactives). Connecté à un PC ou à un Mac via le câble USB-C vers USB-A inclus, Stream Deck + devient le centre névralgique de n’importe quelle configuration.<br /><br /><a rel="lightbox[1]" href="../news/upload/46_November_2022/54335120.png" ><img src="../news/upload/46_November_2022/54335120_mini.png" alt="54335120_mini.png"/></a><br /><br />« Stream Deck est devenu une plateforme indispensable pour les professionnels du numérique de tout type. Tous les mois, les utilisateurs de Stream Deck exécutent des centaines de millions d’actions avec leurs appareils pour rendre leurs flux de travail plus puissants et plus intuitifs, souvent de manière inattendue et ingénieuse, » a déclaré Julian Fest, SVP et GM d’Elgato. « Avec Stream Deck + et l’introduction de nouvelles entrées physiques, nous donnons à nos clients encore plus de moyens de personnaliser la façon dont ils contrôlent leurs configurations, positionnant ainsi Stream Deck comme une extension puissante au-delà des claviers et des souris. Nous avons hâte de voir notre communauté mettre Stream Deck + à contribution. »<br /><br /><a rel="lightbox[1]" href="../news/upload/46_November_2022/54335121.png" ><img src="../news/upload/46_November_2022/54335121_mini.png" alt="54335121_mini.png"/></a><br /><br />Stream Deck + tire parti du puissant logiciel Stream Deck qui facilite la configuration et l’utilisation quotidienne. Il suffit d’effectuer un simple glisser-déposer des actions de module complémentaire sur les touches LCD et les cadrans. Vous pouvez même créer un nombre illimité de dispositions d’interface avec différentes actions pour les flux de travail liés aux applications ou aux tâches. Une simple pression sur une touche LCD peut déclencher une ou plusieurs actions : lancer le stream, lire la séquence d’introduction, activer le micro, allumer les lumières, changer de caméra, lancer des applications, ouvrir des pages Web, etc. <br /><br />Les cadrans sont utilisés pour régler les niveaux de volume, les détails de l’image, le zoom de la caméra, la luminosité, la balance des blancs et quasiment tous les réglages incrémentiels des applications. Il est possible d’« empiler » plusieurs actions sur des cadrans individuels. Une pression sur le cadran fera alors défiler les actions. Les informations de cadran en temps réel sont affichées sur la bande tactile, qu’il est également possible de toucher pour déclencher des actions, ou de balayer pour changer les pages de disposition de l’interface. Stream Deck + peut même être configuré pour changer automatiquement les dispositions d’interface lorsque vous passez d’une application à l’autre.<br /><br /><a rel="lightbox[1]" href="../news/upload/46_November_2022/54335122.png" ><img src="../news/upload/46_November_2022/54335122_mini.png" alt="54335122_mini.png"/></a><br /><br />Elgato et sa communauté mondiale de développeurs passionnés créent sans cesse de nouveaux modules complémentaires grâce à Stream Deck SDK, créant des possibilités infinies avec toute la gamme Stream Deck et permettant aux utilisateurs de rationaliser leurs flux de travail.<br /><br /><strong>Disponibilité et Prix</strong><br /><br />L’Elgato Stream Deck + est disponible dès maintenant auprès des distributeurs et des revendeurs agréés du réseau mondial CORSAIR et Elgato.<br /><br />L’Elgato Stream Deck + est vendu avec une garantie de deux ans et il est secondé par le réseau d’assistance clientèle et technique mondial de CORSAIR et d’Elgato. Pour obtenir les tarifs exacts de l’Elgato Stream Deck +, reportez-vous au site Web d’Elgato ou contactez un conseiller commercial ou un représentant des RP CORSAIR/Elgato de votre région. Le prix est de : <strong>229.99 euros</strong>.<br /><br />Pour plus d’informations sur l’Elgato Stream Deck +, rendez-vous sur : <a href="http://elgato.com/stream-deck-plus"><strong>Cliquez ICI</strong></a>.<br /><br />Une vidéo de l’Elgato Stream Deck + est disponible à l’adresse suivante : <a href="https://youtu.be/TDx2fooT2qQ"><strong>Cliquez ICI</strong></a>.<br /><br /><span class="news_article"><a href="https://www.elgato.com/fr" target="_blank" title="<strong>ELGATO</strong>"><strong>ELGATO</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=df1e91f4971394159b63edb179f33884">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>16/11/22 à 08h36</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Hardware divers" src=".././images/design/cat_news/materiel.png" />Hardware divers</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>59</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://www.elgato.com/fr">ELGATO GAMING</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Suivantes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Carte graphique" src=".././images/design/cat_news/gpu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>16/11<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1668587830_techpowerup-nous-propose-un-test-d-une-nouvelle-carte-graphique-l-asus-geforce-rtx-4080-strix-oc.html?sid=df1e91f4971394159b63edb179f33884">TECHPOWERUP nous propose un test d'une nouvelle carte graphique : L'ASUS GeForce RTX 4080 STRIX OC.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">59 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Carte graphique" src=".././images/design/cat_news/gpu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>16/11<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1668587493_la-nvidia-geforce-rtx-4080-est-maintenant-disponible-a-partir-de-1200.html?sid=df1e91f4971394159b63edb179f33884">La NVIDIA GeForce RTX 4080 est maintenant disponible, à partir de 1200 $.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">59 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Portable" src=".././images/design/cat_news/portable.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>16/11<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1668587242_le-razer-blade-14-maintenant-disponible-dans-un-nouveau-coloris.html?sid=df1e91f4971394159b63edb179f33884">LE RAZER BLADE 14 MAINTENANT DISPONIBLE DANS UN NOUVEAU COLORIS.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">66 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Windows" src=".././images/design/cat_news/windows.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>15/11<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1668499400_microsoft-confirme-que-windows-11-22h2-est-a-l-origine-de-problemes-de-performances-de-jeux-sur-certains-pc.html?sid=df1e91f4971394159b63edb179f33884">Microsoft confirme que Windows 11 22H2 est à l'origine de problèmes de performances de jeux sur certains PC.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">165 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Drivers & Logiciel" src=".././images/design/cat_news/logiciels.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>15/11<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1668498172_the-guru3d-nous-propose-display-driver-uninstaller-en-version-18-0-5-8.html?sid=df1e91f4971394159b63edb179f33884">THE GURU3D nous propose : Display Driver Uninstaller en version 18.0.5.8.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">112 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>15/11<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1668497730_hyperx-expedie-maintenant-le-casque-de-jeu-sans-fil-cloud-stinger-2.html?sid=df1e91f4971394159b63edb179f33884">HyperX expédie maintenant le casque de jeu sans fil Cloud Stinger 2.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">123 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1668584167_appuyez-tournez-touchez-elgato-lance-stream-deck.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=df1e91f4971394159b63edb179f33884">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=df1e91f4971394159b63edb179f33884">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=df1e91f4971394159b63edb179f33884">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=df1e91f4971394159b63edb179f33884">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=df1e91f4971394159b63edb179f33884">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=df1e91f4971394159b63edb179f33884">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=df1e91f4971394159b63edb179f33884">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=df1e91f4971394159b63edb179f33884" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=df1e91f4971394159b63edb179f33884">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=df1e91f4971394159b63edb179f33884">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=df1e91f4971394159b63edb179f33884" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://www.caseking.de/">CASEKING</a></li><li><a target="_blank" href="https://www.kingston.com/france/fr">KINGSTON</a></li><li><a target="_blank" href="https://www.corsair.com/fr/fr/">CORSAIR</a></li><li><a target="_blank" href="https://www.antec.com/">ANTEC</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>