<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>TECHPOWERUP nous propose le test d'un nouveau boitier PC : Le Fractal Design Focus 2 RGB.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=842a05b04a0cb30954f557bd9337feb1" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=842a05b04a0cb30954f557bd9337feb1">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1661063120_techpowerup-nous-propose-le-test-d-un-nouveau-boitier-pc-le-fractal-design-focus-2-rgb.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=842a05b04a0cb30954f557bd9337feb1">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=842a05b04a0cb30954f557bd9337feb1" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=842a05b04a0cb30954f557bd9337feb1" >A Propos</a></li>
				<li><a href="../pages/sondage.php?sid=842a05b04a0cb30954f557bd9337feb1" >Concours Pc-Boost</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=842a05b04a0cb30954f557bd9337feb1" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=842a05b04a0cb30954f557bd9337feb1" >Matériels  <span style="font-size: 0.7em;" ><i>(136)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=842a05b04a0cb30954f557bd9337feb1" >Refroidissement  <span style="font-size: 0.7em;" ><i>(60)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=842a05b04a0cb30954f557bd9337feb1" >Logiciels  <span style="font-size: 0.7em;" ><i>(16)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=842a05b04a0cb30954f557bd9337feb1" >Jeux  <span style="font-size: 0.7em;" ><i>(16)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=842a05b04a0cb30954f557bd9337feb1" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=842a05b04a0cb30954f557bd9337feb1" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=842a05b04a0cb30954f557bd9337feb1" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=842a05b04a0cb30954f557bd9337feb1" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=842a05b04a0cb30954f557bd9337feb1" >Divers  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=842a05b04a0cb30954f557bd9337feb1" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=842a05b04a0cb30954f557bd9337feb1" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=842a05b04a0cb30954f557bd9337feb1" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=842a05b04a0cb30954f557bd9337feb1" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=842a05b04a0cb30954f557bd9337feb1" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=842a05b04a0cb30954f557bd9337feb1" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=842a05b04a0cb30954f557bd9337feb1" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=842a05b04a0cb30954f557bd9337feb1" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=842a05b04a0cb30954f557bd9337feb1" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=842a05b04a0cb30954f557bd9337feb1" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=842a05b04a0cb30954f557bd9337feb1" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=842a05b04a0cb30954f557bd9337feb1" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>TECHPOWERUP nous propose le test d'un nouveau boitier PC : Le Fractal Design Focus 2 RGB.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1661063120_TECHPOWERUP nous propose le test d'un nouveau boitier PC : Le Fractal Design Focus 2 RGB..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/33_August_2022/techpowerup.png" ><img src="../news/upload/33_August_2022/techpowerup_mini.png" alt="techpowerup_mini.png"/></a></p><p style="text-align: center;"><strong>TECHPOWERUP nous propose le test d'un nouveau boitier PC : Le Fractal Design Focus 2 RGB</strong>.<br /><br /><a rel="lightbox[1]" href="../news/upload/33_August_2022/fractal_design.JPG" ><img src="../news/upload/33_August_2022/fractal_design_mini.JPG" alt="fractal_design_mini.JPG"/></a><br /><br />Le Focus 2 de Fractal Design est le successeur du Focus G, qui est sorti il y a plus de 4 ans. En tant que tel, cette famille de boîtiers était mûre pour une mise à jour et le Focus 2 qui est examiné aujourd'hui est censé apporter avec lui toutes les touches modernes que Fractal Design envisage pour un châssis à 70-80 $. Disponible en noir avec des panneaux en acier, en noir ou blanc avec un côté en verre transparent ou en noir et blanc avec des éléments ARGB, les acheteurs potentiels ont beaucoup à choisir.<br /><br /><a rel="lightbox[1]" href="../news/upload/33_August_2022/53664.png" ><img src="../news/upload/33_August_2022/53664_mini.png" alt="53664_mini.png"/></a><br /><br /><u>Voici la fiche technique : </u><br /><br /><a rel="lightbox[1]" href="../news/upload/33_August_2022/53665.png" ><img src="../news/upload/33_August_2022/53665_mini.png" alt="53665_mini.png"/></a><br /><br />Pour lire la suite : <a href="https://www.techpowerup.com/review/fractal-design-focus-2-rgb/"><strong>Cliquez ICI</strong></a>.<br /><br /><span class="news_article"><a href="https://www.techpowerup.com/" target="_blank" title="<strong>TECHPOWERUP</strong>"><strong>TECHPOWERUP</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=842a05b04a0cb30954f557bd9337feb1">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>21/08/22 à 08h25</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Boîtier" src=".././images/design/cat_news/boitier.png" />Boîtier</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>209</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://www.techpowerup.com/">TECHPOWERUP</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Suivantes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Pc-Boost" src=".././images/design/cat_news/pc-boost.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>21/08<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1661094524_concours-be-quiet-fete-ses-vingt-ans.html?sid=842a05b04a0cb30954f557bd9337feb1">Concours : be quiet! fête ses vingt ans !</a></td>
	<td align="right" ><span style="font-size: 0.75em;">90 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Jeux" src=".././images/design/cat_news/jeux.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>21/08<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1661064964_la-sega-genesis-mini-recoit-un-nouveau-modele-2-et-une-toute-nouvelle-bibliotheque-de-jeux.html?sid=842a05b04a0cb30954f557bd9337feb1">La SEGA Genesis Mini reçoit un nouveau modèle 2 et une toute nouvelle bibliothèque de jeux.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">222 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Drivers & Logiciel" src=".././images/design/cat_news/logiciels.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>21/08<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1661062717_crucial-storage-executive-8-03-pour-les-ssd-p3-et-p3-plus.html?sid=842a05b04a0cb30954f557bd9337feb1">Crucial Storage Executive 8.03 pour les SSD P3 et P3 Plus.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">213 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>21/08<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1661062277_logitech-nous-propose-un-nouveau-clavier-pc-le-signature-k650-graphite.html?sid=842a05b04a0cb30954f557bd9337feb1">LOGITECH nous propose un nouveau clavier PC : Le Signature K650 Graphite.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">333 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Ecran" src=".././images/design/cat_news/ecran.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>21/08<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1661061490_lancement-du-moniteur-lg-ultrawide-49wq95c-a-double-qhd.html?sid=842a05b04a0cb30954f557bd9337feb1">Lancement du moniteur LG UltraWide 49WQ95C à double QHD.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">221 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1661063120_techpowerup-nous-propose-le-test-d-un-nouveau-boitier-pc-le-fractal-design-focus-2-rgb.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=842a05b04a0cb30954f557bd9337feb1">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=842a05b04a0cb30954f557bd9337feb1">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=842a05b04a0cb30954f557bd9337feb1">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=842a05b04a0cb30954f557bd9337feb1">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=842a05b04a0cb30954f557bd9337feb1">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=842a05b04a0cb30954f557bd9337feb1">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=842a05b04a0cb30954f557bd9337feb1">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=842a05b04a0cb30954f557bd9337feb1" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=842a05b04a0cb30954f557bd9337feb1">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=842a05b04a0cb30954f557bd9337feb1">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=842a05b04a0cb30954f557bd9337feb1" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://www.caseking.de/">CASEKING</a></li><li><a target="_blank" href="https://www.kingston.com/france/fr">KINGSTON</a></li><li><a target="_blank" href="https://www.corsair.com/fr/fr/">CORSAIR</a></li><li><a target="_blank" href="https://www.antec.com/">ANTEC</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>