<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>MSI présente deux variantes de GeForce GTX 1630.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=72e02b97ec4594682bd276d71d1eaeeb" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=72e02b97ec4594682bd276d71d1eaeeb">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1657434236_msi-presente-deux-variantes-de-geforce-gtx-1630.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=72e02b97ec4594682bd276d71d1eaeeb">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=72e02b97ec4594682bd276d71d1eaeeb" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=72e02b97ec4594682bd276d71d1eaeeb" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=72e02b97ec4594682bd276d71d1eaeeb" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=72e02b97ec4594682bd276d71d1eaeeb" >Matériels  <span style="font-size: 0.7em;" ><i>(133)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=72e02b97ec4594682bd276d71d1eaeeb" >Refroidissement  <span style="font-size: 0.7em;" ><i>(56)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=72e02b97ec4594682bd276d71d1eaeeb" >Logiciels  <span style="font-size: 0.7em;" ><i>(16)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=72e02b97ec4594682bd276d71d1eaeeb" >Jeux  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=72e02b97ec4594682bd276d71d1eaeeb" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=72e02b97ec4594682bd276d71d1eaeeb" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=72e02b97ec4594682bd276d71d1eaeeb" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=72e02b97ec4594682bd276d71d1eaeeb" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=72e02b97ec4594682bd276d71d1eaeeb" >Divers  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=72e02b97ec4594682bd276d71d1eaeeb" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=72e02b97ec4594682bd276d71d1eaeeb" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=72e02b97ec4594682bd276d71d1eaeeb" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=72e02b97ec4594682bd276d71d1eaeeb" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=72e02b97ec4594682bd276d71d1eaeeb" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=72e02b97ec4594682bd276d71d1eaeeb" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=72e02b97ec4594682bd276d71d1eaeeb" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=72e02b97ec4594682bd276d71d1eaeeb" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=72e02b97ec4594682bd276d71d1eaeeb" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=72e02b97ec4594682bd276d71d1eaeeb" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=72e02b97ec4594682bd276d71d1eaeeb" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=72e02b97ec4594682bd276d71d1eaeeb" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>MSI présente deux variantes de GeForce GTX 1630.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1657434236_MSI présente deux variantes de GeForce GTX 1630..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/27_July_2022/msi2.png" ><img src="../news/upload/27_July_2022/msi2_mini.png" alt="msi2_mini.png"/></a></p><p style="text-align: center;"><strong>MSI présente deux variantes de GeForce GTX 1630</strong>.<br /><br />MSI commencerait à manipuler deux modèles de cartes graphiques GeForce GTX 1630. Cette fois, les connecteurs d'alimentation externes (inutiles) ont été retirés.<br /><br /><strong>VENTUS XS 4G OC GeForce GTX 1630</strong><br /><br /><a rel="lightbox[1]" href="../news/upload/27_July_2022/88453254948.png" ><img src="../news/upload/27_July_2022/88453254948_mini.png" alt="88453254948_mini.png"/></a><br /><br /><a rel="lightbox[1]" href="../news/upload/27_July_2022/88453254949.png" ><img src="../news/upload/27_July_2022/88453254949_mini.png" alt="88453254949_mini.png"/></a><br /><br />La "GeForce GTX 1630 VENTUS XS 4G OC" appartient à la série "VENTUS" et présente un design basique et durable qui exclut les fonctions LED et les haubans colorés. Elle est également dotée d'un refroidisseur original à deux ventilateurs offrant de grandes performances de refroidissement. La chaleur de la carte graphique est certainement refroidie, et un fonctionnement fiable peut être anticipé à tout moment. Les principales caractéristiques sont les suivantes : horloge de boost maximale de 1 815 MHz, vitesse de la mémoire de 12 Gbps, largeur du bus mémoire de 64 bits, mémoire vidéo GDDR6 de 4 Go, DisplayPort 1.4a 1, HDMI 2.0b 1, DualLink DVI-D 1. L'interface de bus est PCI Express 3.0 (x16), les dimensions de la carte sont 178 mm de long, 112 mm de large, 39 mm d'épaisseur, 446 g de poids, et il n'y a pas de connexion d'alimentation auxiliaire présente.<br /><br /><strong>OC GeForce GTX 1630 AERO ITX</strong><br /><br /><a rel="lightbox[1]" href="../news/upload/27_July_2022/88453254950.png" ><img src="../news/upload/27_July_2022/88453254950_mini.png" alt="88453254950_mini.png"/></a><br /><br /><a rel="lightbox[1]" href="../news/upload/27_July_2022/88453254951.png" ><img src="../news/upload/27_July_2022/88453254951_mini.png" alt="88453254951_mini.png"/></a><br /><br />La "GeForce GTX 1630 AERO ITX 4G OC" est une petite variante avec une longueur de carte de 170mm qui fonctionne dans un châssis Mini-ITX ou HTPC. Le refroidisseur VGA comprend un refroidisseur original à ventilateur unique. Les principales spécifications sont les suivantes : horloge de boost maximale de 1 815 MHz, vitesse de la mémoire de 12 Gbps, largeur du bus mémoire de 64 bits, mémoire vidéo GDDR6 de 4 Go, DisplayPort 1.4a 1, HDMI 2.0b 1, DualLink DVI-D 1. L'interface de bus est PCI Express 3.0 (x16), la carte mesure 170mm de long, 112mm de large, 39mm d'épaisseur, et pèse 388g sans connexion d'alimentation auxiliaire.<br /><br />Pas de date ni de prix pour le moment.<br /><br /><span class="news_article"><a href="https://www.guru3d.com/" target="_blank" title="<strong>THE GURU3D</strong>"><strong>THE GURU3D</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=72e02b97ec4594682bd276d71d1eaeeb">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>10/07/22 à 08h23</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Carte graphique" src=".././images/design/cat_news/gpu.png" />Carte graphique</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>404</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://www.guru3d.com/">THE GURU3D</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>10/07<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1657433181_nacon-lance-la-serie-pro-de-casques-de-jeu-rig-en-europe.html?sid=72e02b97ec4594682bd276d71d1eaeeb">NACON lance la série PRO de casques de jeu RIG en Europe.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">241 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Mémoire" src=".././images/design/cat_news/memoire.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>09/07<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1657346416_team-group-annonce-une-memoire-ddr5-faite-pour-les-createurs-avec-un-nouveau-design-de-refroidissement.html?sid=72e02b97ec4594682bd276d71d1eaeeb">Team Group annonce une mémoire DDR5 faite pour les créateurs avec un nouveau design de refroidissement.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">672 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Ecran" src=".././images/design/cat_news/ecran.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>09/07<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1657346203_msi-lance-un-moniteur-esports-wqhd-rapid-ips-de-27-pouces-en-blanc.html?sid=72e02b97ec4594682bd276d71d1eaeeb">MSI lance un moniteur Esports WQHD Rapid IPS de 27 pouces en blanc.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">545 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1657434236_msi-presente-deux-variantes-de-geforce-gtx-1630.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=72e02b97ec4594682bd276d71d1eaeeb">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=72e02b97ec4594682bd276d71d1eaeeb">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=72e02b97ec4594682bd276d71d1eaeeb">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=72e02b97ec4594682bd276d71d1eaeeb">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=72e02b97ec4594682bd276d71d1eaeeb">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=72e02b97ec4594682bd276d71d1eaeeb">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=72e02b97ec4594682bd276d71d1eaeeb">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=72e02b97ec4594682bd276d71d1eaeeb" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=72e02b97ec4594682bd276d71d1eaeeb">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=72e02b97ec4594682bd276d71d1eaeeb">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=72e02b97ec4594682bd276d71d1eaeeb" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://www.caseking.de/">CASEKING</a></li><li><a target="_blank" href="https://www.kingston.com/france/fr">KINGSTON</a></li><li><a target="_blank" href="https://www.corsair.com/fr/fr/">CORSAIR</a></li><li><a target="_blank" href="https://www.antec.com/">ANTEC</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>