<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>Sabrent annonce des modules de mémoire DDR5 haute performance et faible latence.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=d418989daf7a38ec4f0e4af1a358e13f" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=d418989daf7a38ec4f0e4af1a358e13f">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1652420405_sabrent-annonce-des-modules-de-memoire-ddr5-haute-performance-et-faible-latence.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=d418989daf7a38ec4f0e4af1a358e13f">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=d418989daf7a38ec4f0e4af1a358e13f" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=d418989daf7a38ec4f0e4af1a358e13f" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=d418989daf7a38ec4f0e4af1a358e13f" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=d418989daf7a38ec4f0e4af1a358e13f" >Matériels  <span style="font-size: 0.7em;" ><i>(127)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=d418989daf7a38ec4f0e4af1a358e13f" >Refroidissement  <span style="font-size: 0.7em;" ><i>(55)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=d418989daf7a38ec4f0e4af1a358e13f" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=d418989daf7a38ec4f0e4af1a358e13f" >Jeux  <span style="font-size: 0.7em;" ><i>(13)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=d418989daf7a38ec4f0e4af1a358e13f" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=d418989daf7a38ec4f0e4af1a358e13f" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=d418989daf7a38ec4f0e4af1a358e13f" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=d418989daf7a38ec4f0e4af1a358e13f" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=d418989daf7a38ec4f0e4af1a358e13f" >Divers  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=d418989daf7a38ec4f0e4af1a358e13f" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=d418989daf7a38ec4f0e4af1a358e13f" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=d418989daf7a38ec4f0e4af1a358e13f" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=d418989daf7a38ec4f0e4af1a358e13f" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=d418989daf7a38ec4f0e4af1a358e13f" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=d418989daf7a38ec4f0e4af1a358e13f" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=d418989daf7a38ec4f0e4af1a358e13f" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=d418989daf7a38ec4f0e4af1a358e13f" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=d418989daf7a38ec4f0e4af1a358e13f" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=d418989daf7a38ec4f0e4af1a358e13f" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=d418989daf7a38ec4f0e4af1a358e13f" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=d418989daf7a38ec4f0e4af1a358e13f" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>Sabrent annonce des modules de mémoire DDR5 haute performance et faible latence.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1652420405_Sabrent annonce des modules de mémoire DDR5 haute performance et faible latence..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/19_May_2022/sabrent.JPG" ><img src="../news/upload/19_May_2022/sabrent_mini.JPG" alt="sabrent_mini.JPG"/></a></p><p style="text-align: center;"><strong>Sabrent annonce des modules de mémoire DDR5 haute performance et faible latence</strong>.<br /><br />Modules de mémoire Sabrent Rocket 8 Go, 16 Go et 32 Go DDR5-UDIMM à 4800 MHz pour PC. Il semble que la DDR4 ait toujours régné en maître. Enfin, de nouvelles cartes mères et architectures ont permis à la mémoire de se faire pousser des ailes avec l'arrivée de la DDR5. Les vitesses d'horloge améliorées promettent une bande passante jusqu'à deux fois supérieure à celle de la DDR4, le tout avec une tension plus faible pour une meilleure efficacité. Pour améliorer encore ce dernier point, la DDR5 dispose d'une gestion de l'alimentation intégrée pour réduire le coût et la complexité des cartes mères. Les nouveaux kits DDR5 de Sabrent sont tout simplement prêts à l'emploi : installez les kits de mémoire de votre choix, entrez dans le BIOS, appuyez sur AUTO et redémarrez. Pour ceux qui veulent faire de l'OC sur ces kits, il y a beaucoup de marge de manœuvre pour augmenter les vitesses si vous le souhaitez.<br /><br /><a rel="lightbox[1]" href="../news/upload/19_May_2022/ljizjnapbyj2ehpn.JPG" ><img src="../news/upload/19_May_2022/ljizjnapbyj2ehpn_mini.JPG" alt="ljizjnapbyj2ehpn_mini.JPG"/></a><br /><br />Notre DDR5 se décline en facteurs de forme DIMM et SO-DIMM pour vous aider, que vous utilisiez un ordinateur de bureau, un ordinateur portable ou tout autre appareil embarqué. Nous respectons les normes JEDEC pour garantir la compatibilité et la fiabilité. Nous proposons une large gamme de capacités à un prix abordable pour faire de la mise à niveau un choix facile - même le processus d'installation est simple. Alors, qu'attendez-vous ? Il est temps que la toute dernière technologie équipe votre machine.<br /><br /><a rel="lightbox[1]" href="../news/upload/19_May_2022/u8amlqfiaax8xdm9.JPG" ><img src="../news/upload/19_May_2022/u8amlqfiaax8xdm9_mini.JPG" alt="u8amlqfiaax8xdm9_mini.JPG"/></a><br /><br /><u>Points forts des modules de mémoire DDR5-UDIMM à 4800 MHz de Sabrent Rocket 8 Go, 16 Go et 32 Go :</u><br /><br />- MOINS DE VOLTAGE, MEILLEURE EFFICACITÉ : La DDR5 nécessite moins de tension, ce qui se traduit par une consommation d'énergie inférieure à celle de la DDR4. La gestion de l'alimentation sur le module augmente encore l'efficacité et réduit la complexité de la carte mère.<br />- UNE LARGEUR DE BANDE DOUBLE : La DDR5 offre une largeur de bande jusqu'à deux fois supérieure à celle de la DDR4, ce qui réduit le goulot d'étranglement de la mémoire. La création de contenu, les jeux et autres bénéficieront de ces vitesses fulgurantes.<br />- PERFORMANCE SUPÉRIEURE : La DDR5 présente d'autres améliorations internes qui conduisent à une meilleure performance globale. Tirez le meilleur parti de votre mémoire et passez au niveau supérieur dans les jeux grâce à ces nouvelles technologies.<br />- CAPACITÉ SUPÉRIEURE : La DDR5 peut avoir jusqu'à quatre fois plus de capacité dans le même espace, pour que vous ne soyez plus jamais à court de mémoire. Plus, c'est mieux, surtout si vous jonglez avec seize cœurs ou plus.<br />- COMPATIBLE ET FIABLE : La DDR5 a également amélioré la correction des erreurs, ce qui garantit la cohérence et la fiabilité de votre expérience. De plus, notre mémoire répond à toutes les normes de mémoire JEDEC, il est donc plus facile que jamais d'effectuer une mise à niveau et de poursuivre votre chemin. L'installation est toujours simple et facile, aussi.<br /><br /><a rel="lightbox[1]" href="../news/upload/19_May_2022/cgoqhf6zgnkxgg9b.JPG" ><img src="../news/upload/19_May_2022/cgoqhf6zgnkxgg9b_mini.JPG" alt="cgoqhf6zgnkxgg9b_mini.JPG"/></a><br /><br /><u>Détails de la Sabrent Rocket SB-DR5U-16G et SB-DR5U-32G :</u><br /><br />- Tension plus basse pour une consommation d'énergie plus faible, fonctionnement plus froid,<br />- Meilleur XMP pour la compatibilité, meilleur OC, dynamique = efficacité,<br />- Bande passante plus élevée, idéal pour la création de contenu,<br />- Les performances sont plus élevées grâce à la structure interne (gaming),<br />- Densité plus élevée : 4x pour le client,<br />- PMIC sur puce pour une meilleure fiabilité et compatibilité,<br />- ODECC pour la fiabilité,<br />- DDR5-4800/PC MHz/CL40,<br />- UDIMM 280 broches, 1.1V,<br />- 2x16/2x32GB Quad-Channel,<br />- Dimensions (LxlxH) : 133.35*31.25*2.27mm,<br />- SB-DR5U-8G,<br />- SB-DR5U-16G,<br />- SB-DR5U-32G.<br /><br />Les précommandes et les prix seront disponibles sous peu.<br /><br /><span class="news_article"><a href="https://www.techpowerup.com/" target="_blank" title="<strong>TECHPOWERUP</strong>"><strong>TECHPOWERUP</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=d418989daf7a38ec4f0e4af1a358e13f">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>13/05/22 à 07h40</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Mémoire" src=".././images/design/cat_news/memoire.png" />Mémoire</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>366</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://www.techpowerup.com/">TECHPOWERUP</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Suivantes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Drivers & Logiciel" src=".././images/design/cat_news/logiciels.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>13/05<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1652422814_pilote-nvidia-geforce-game-ready-512-77-pour-evil-dead-the-game.html?sid=d418989daf7a38ec4f0e4af1a358e13f">Pilote NVIDIA GeForce Game Ready 512.77 pour Evil Dead : The Game.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">362 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Windows" src=".././images/design/cat_news/windows.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>13/05<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1652422362_le-bug-de-la-mise-a-jour-windows-patch-tuesday-de-microsoft-cause-d-importants-problemes-d-authentification.html?sid=d418989daf7a38ec4f0e4af1a358e13f">Le bug de la mise à jour Windows Patch Tuesday de Microsoft cause d'importants problèmes d'authentification.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">261 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Drivers & Logiciel" src=".././images/design/cat_news/logiciels.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>13/05<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1652421201_cyberlink-lance-powerdvd-22-qui-place-l-experience-utilisateur-au-c-ur-de-la-lecture-de-blu-ray-dvd-4k-hdr-et-youtube.html?sid=d418989daf7a38ec4f0e4af1a358e13f">CyberLink lance PowerDVD 22, qui place l'expérience utilisateur au cœur de la lecture de Blu-Ray, DVD, 4K HDR et YouTube.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">282 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Carte graphique" src=".././images/design/cat_news/gpu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>13/05<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1652419734_gigabyte-lance-des-amd-radeon-rx-6950-xt-radeon-rx-6750-xt-et-radeon-rx-6650-xt-personnalises.html?sid=d418989daf7a38ec4f0e4af1a358e13f">GIGABYTE lance des AMD Radeon RX 6950 XT, Radeon RX 6750 XT et Radeon RX 6650 XT personnalisés.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">254 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Drivers & Logiciel" src=".././images/design/cat_news/logiciels.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>12/05<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1652337245_g-hub-2022-5-pour-les-peripheriques-de-jeu-logitech.html?sid=d418989daf7a38ec4f0e4af1a358e13f">G HUB 2022.5 pour les périphériques de jeu Logitech.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">824 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Mémoire" src=".././images/design/cat_news/memoire.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>12/05<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1652336777_lexar-annonce-les-memoires-ares-ddr5-oc-et-ares-rgb-ddr4.html?sid=d418989daf7a38ec4f0e4af1a358e13f">Lexar annonce les mémoires ARES DDR5 OC et ARES RGB DDR4.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">520 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1652420405_sabrent-annonce-des-modules-de-memoire-ddr5-haute-performance-et-faible-latence.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=d418989daf7a38ec4f0e4af1a358e13f">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=d418989daf7a38ec4f0e4af1a358e13f">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=d418989daf7a38ec4f0e4af1a358e13f">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=d418989daf7a38ec4f0e4af1a358e13f">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=d418989daf7a38ec4f0e4af1a358e13f">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=d418989daf7a38ec4f0e4af1a358e13f">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=d418989daf7a38ec4f0e4af1a358e13f">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=d418989daf7a38ec4f0e4af1a358e13f" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=d418989daf7a38ec4f0e4af1a358e13f">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=d418989daf7a38ec4f0e4af1a358e13f">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=d418989daf7a38ec4f0e4af1a358e13f" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://www.caseking.de/">CASEKING</a></li><li><a target="_blank" href="https://www.kingston.com/france/fr">KINGSTON</a></li><li><a target="_blank" href="https://www.corsair.com/fr/fr/">CORSAIR</a></li><li><a target="_blank" href="https://www.antec.com/">ANTEC</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>