<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>Lenovo corrige des failles UEFI alarmantes affectant plus de 100 ordinateurs portables, mettez-les à jour dès que possible.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=feb33e977239bd726b5b8a9a00b66806" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=feb33e977239bd726b5b8a9a00b66806">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1650865509_lenovo-corrige-des-failles-uefi-alarmantes-affectant-plus-de-100-ordinateurs-portables-mettez-les-a-jour-des-que-possible.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=feb33e977239bd726b5b8a9a00b66806">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=feb33e977239bd726b5b8a9a00b66806" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=feb33e977239bd726b5b8a9a00b66806" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=feb33e977239bd726b5b8a9a00b66806" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=feb33e977239bd726b5b8a9a00b66806" >Matériels  <span style="font-size: 0.7em;" ><i>(127)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=feb33e977239bd726b5b8a9a00b66806" >Refroidissement  <span style="font-size: 0.7em;" ><i>(55)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=feb33e977239bd726b5b8a9a00b66806" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=feb33e977239bd726b5b8a9a00b66806" >Jeux  <span style="font-size: 0.7em;" ><i>(13)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=feb33e977239bd726b5b8a9a00b66806" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=feb33e977239bd726b5b8a9a00b66806" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=feb33e977239bd726b5b8a9a00b66806" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=feb33e977239bd726b5b8a9a00b66806" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=feb33e977239bd726b5b8a9a00b66806" >Divers  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=feb33e977239bd726b5b8a9a00b66806" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=feb33e977239bd726b5b8a9a00b66806" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=feb33e977239bd726b5b8a9a00b66806" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=feb33e977239bd726b5b8a9a00b66806" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=feb33e977239bd726b5b8a9a00b66806" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=feb33e977239bd726b5b8a9a00b66806" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=feb33e977239bd726b5b8a9a00b66806" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=feb33e977239bd726b5b8a9a00b66806" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=feb33e977239bd726b5b8a9a00b66806" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=feb33e977239bd726b5b8a9a00b66806" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=feb33e977239bd726b5b8a9a00b66806" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=feb33e977239bd726b5b8a9a00b66806" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>Lenovo corrige des failles UEFI alarmantes affectant plus de 100 ordinateurs portables, mettez-les à jour dès que possible.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1650865509_Lenovo corrige des failles UEFI alarmantes affectant plus de 100 ordinateurs portables, mettez-les à jour dès que possible..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/17_April_2022/hothardware.png" ><img src="../news/upload/17_April_2022/hothardware_mini.png" alt="hothardware_mini.png"/></a></p><p style="text-align: center;"><strong>Lenovo corrige des failles UEFI alarmantes affectant plus de 100 ordinateurs portables, mettez-les à jour dès que possible</strong>.<br /><br />Nous allons être clairs dès le départ : il est vrai que ces exploits de sécurité nécessitent un accès local, et de ce fait, le besoin urgent de mise à jour peut être un peu exagéré. Dans ce cas, cependant, l'excitation est moins liée à l'ampleur des vulnérabilités qu'à leur gravité.<br /><br /><a rel="lightbox[1]" href="../news/upload/17_April_2022/99853857.png" ><img src="../news/upload/17_April_2022/99853857_mini.png" alt="99853857_mini.png"/></a><br /><br />Si vous ne vous y retrouvez pas, sachez que Lenovo a publié le 18 avril un document avertissant ses clients de l'existence de trois graves vulnérabilités dans son micrologiciel système sur une grande variété de ses ordinateurs portables grand public. (Aucun des modèles ThinkPad ou ThinkBook n'est concerné.) Ces vulnérabilités pourraient permettre à un attaquant local de modifier le micrologiciel, ce qui lui permettrait d'intégrer un malware directement dans l'eprom UEFI de la carte système.<br /><br />C'est terrible pour toutes sortes de raisons. Les logiciels malveillants fonctionnant au niveau du microprogramme UEFI sont extrêmement difficiles à détecter à partir du système d'exploitation, et ils ont un accès total à tout ce qui se trouve sur le système. L'une des autres vulnérabilités nécessite un accès local et des privilèges élevés, mais elle pourrait être utilisée pour échapper aux sandboxes de virtualisation, ce qui est également troublant.<br /><br />Heureusement, à peine quatre jours plus tard, Lenovo dispose de correctifs pour la plupart des systèmes concernés. Vous pouvez vous rendre sur le site de lenovo pour vérifier votre modèle spécifique et voir si vous êtes concerné. Une simple mise à jour du BIOS suffit pour résoudre les problèmes. <br /><br /><span class="news_article"><a href="https://hothardware.com/" target="_blank" title="<strong>HOTHARDWARE</strong>"><strong>HOTHARDWARE</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=feb33e977239bd726b5b8a9a00b66806">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>25/04/22 à 07h45</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Virus" src=".././images/design/cat_news/virus.png" />Virus</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>346</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://hothardware.com/">HOTHARDWARE</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Suivantes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Refroidissement" src=".././images/design/cat_news/refroidissement.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>25/04<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1650868057_techpowerup-nous-propose-le-test-du-deepcool-as500-plus-white.html?sid=feb33e977239bd726b5b8a9a00b66806">TECHPOWERUP nous propose le test du : DeepCool AS500 Plus White.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">115 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Carte mère" src=".././images/design/cat_news/cartemere.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>25/04<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1650867768_asus-nous-propose-une-nouvelle-carte-mere-l-asus-tuf-gaming-b660m-plus-wifi.html?sid=feb33e977239bd726b5b8a9a00b66806">ASUS nous propose une nouvelle carte mère : L'ASUS TUF GAMING B660M-PLUS WIFI.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">115 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Ecran" src=".././images/design/cat_news/ecran.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>25/04<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1650866892_aoc-nous-propose-un-nouvel-ecran-pc-le-agon-ag274uxp.html?sid=feb33e977239bd726b5b8a9a00b66806">AOC nous propose un nouvel écran PC : Le AGON AG274UXP.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">112 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Boîtier" src=".././images/design/cat_news/boitier.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>25/04<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1650864971_cooler-master-presente-le-chassis-q500l-eco-en-chanvre-fabrique-a-partir-de-materiaux-durables.html?sid=feb33e977239bd726b5b8a9a00b66806">Cooler Master présente le châssis Q500L ECO en chanvre fabriqué à partir de matériaux durables. </a></td>
	<td align="right" ><span style="font-size: 0.75em;">119 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>25/04<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1650864490_msi-remporte-trois-if-design-awards-2022-tres-convoites.html?sid=feb33e977239bd726b5b8a9a00b66806">MSI remporte trois iF DESIGN Awards 2022 très convoités.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">164 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Drivers & Logiciel" src=".././images/design/cat_news/logiciels.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>24/04<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1650784569_apres-huit-ans-l-utilitaire-logitech-unifying-mis-a-jour.html?sid=feb33e977239bd726b5b8a9a00b66806">Après huit ans, l'utilitaire Logitech Unifying mis à jour.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">192 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1650865509_lenovo-corrige-des-failles-uefi-alarmantes-affectant-plus-de-100-ordinateurs-portables-mettez-les-a-jour-des-que-possible.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=feb33e977239bd726b5b8a9a00b66806">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=feb33e977239bd726b5b8a9a00b66806">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=feb33e977239bd726b5b8a9a00b66806">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=feb33e977239bd726b5b8a9a00b66806">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=feb33e977239bd726b5b8a9a00b66806">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=feb33e977239bd726b5b8a9a00b66806">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=feb33e977239bd726b5b8a9a00b66806">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=feb33e977239bd726b5b8a9a00b66806" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=feb33e977239bd726b5b8a9a00b66806">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=feb33e977239bd726b5b8a9a00b66806">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=feb33e977239bd726b5b8a9a00b66806" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://www.caseking.de/">CASEKING</a></li><li><a target="_blank" href="https://www.kingston.com/france/fr">KINGSTON</a></li><li><a target="_blank" href="https://www.corsair.com/fr/fr/">CORSAIR</a></li><li><a target="_blank" href="https://www.antec.com/">ANTEC</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>