<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>Genesis lance le refroidisseur Oxid 850 RGB pour ordinateurs portables.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=b74490ca6172eef5b6f0dd50f3a9f01e" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=b74490ca6172eef5b6f0dd50f3a9f01e">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1646810885_genesis-lance-le-refroidisseur-oxid-850-rgb-pour-ordinateurs-portables.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=b74490ca6172eef5b6f0dd50f3a9f01e">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=b74490ca6172eef5b6f0dd50f3a9f01e" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Matériels  <span style="font-size: 0.7em;" ><i>(123)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Refroidissement  <span style="font-size: 0.7em;" ><i>(55)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Jeux  <span style="font-size: 0.7em;" ><i>(13)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Divers  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=b74490ca6172eef5b6f0dd50f3a9f01e" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>Genesis lance le refroidisseur Oxid 850 RGB pour ordinateurs portables.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1646810885_Genesis lance le refroidisseur Oxid 850 RGB pour ordinateurs portables..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/10_March_2022/genesis.png" ><img src="../news/upload/10_March_2022/genesis_mini.png" alt="genesis_mini.png"/></a></p><p style="text-align: center;"><strong>Genesis lance le refroidisseur Oxid 850 RGB pour ordinateurs portables</strong>.<br /><br />Les ordinateurs portables modernes ont souvent besoin d'aide lorsqu'il s'agit de gérer la chaleur excessive. Le plus souvent, cela est dû à des systèmes de refroidissement pas très efficaces. C'est là qu'interviennent les coussins de refroidissement, par exemple le nouveau modèle Genesis Oxid 850 RGB. Le Genesis Oxid 850 RGB est un coussin de refroidissement pour les ordinateurs portables dont l'écran a un diamètre maximal de 17,3 pouces. Un refroidissement efficace de la chaleur sortant de l'ordinateur portable est assuré grâce à cinq ventilateurs. Le principal, de 140 mm, fonctionne à une vitesse pouvant atteindre 2500 tours/minute. Les quatre autres ventilateurs de 60 mm tournent à 1100 tours/minute. Cette configuration permet un flux d'air d'un volume d'environ 120 mètres cubes par heure.<br /><br /><a rel="lightbox[1]" href="../news/upload/10_March_2022/mxwgnqnu9iuvlygy.JPG" ><img src="../news/upload/10_March_2022/mxwgnqnu9iuvlygy_mini.JPG" alt="mxwgnqnu9iuvlygy_mini.JPG"/></a><br /><br />Les ventilateurs du pad Genesis Oxid 850 RGB sont recouverts d'une feuille d'aluminium perforée, et le reste du boîtier est fabriqué en matériau ABS durable. L'objectif de cette structure est de soutenir l'ordinateur portable et de répartir efficacement la chaleur. De plus, l'utilisateur peut configurer le pad avec six réglages d'inclinaison afin d'adapter l'écran et l'espace de travail à ses besoins.<br /><br /><a rel="lightbox[1]" href="../news/upload/10_March_2022/ttklventaqgtdqa7.JPG" ><img src="../news/upload/10_March_2022/ttklventaqgtdqa7_mini.JPG" alt="ttklventaqgtdqa7_mini.JPG"/></a><br /><br />Les gamers apprécieront certainement le système d'éclairage RVB du ventilateur principal. Cela leur permet de compléter une station de jeu et d'autres accessoires éclairés, comme la souris et le casque. S'ils le souhaitent, l'illumination peut être désactivée en une fraction de seconde. Le fabricant a également inclus la possibilité de basculer entre trois vitesses de ventilateur, afin de donner un contrôle total sur le son émis par le pad, avec un maximum de 56 dB.<br /><br /><a rel="lightbox[1]" href="../news/upload/10_March_2022/pdzankvpogtratw5.JPG" ><img src="../news/upload/10_March_2022/pdzankvpogtratw5_mini.JPG" alt="pdzankvpogtratw5_mini.JPG"/></a><br /><br />Le pad Genesis Oxid 850 RGB est alimenté par l'un des deux ports USB 2.0 disponibles, ce qui réduit le nombre de ports utilisés lorsqu'il est alimenté par un ordinateur portable. L'ensemble pèse environ 1,4 kg.<br /><br /><u>Spécifications techniques :</u><br /><br />- Modèle : Oxid 850 RGB,<br />- Dimensions : 400 x 250 x 45 mm,<br />- Matériaux : aluminium, ABS.<br /><br /><u>Ventilateurs :</u><br /><br />- Primaire : 140 mm, 2500 RPM (+/- 10%),<br />- Secondaire : 4x 60 mm, 1100 RPM (+/- 10%),<br />- Débit d'air : approximativement 118 mètres cubes/h,<br />- Volume : jusqu'à 56 dB(A),<br />- Connexions : 2x USB.<br /><br />Le modèle devrait être disponible à l'achat avec un prix suggéré de <strong>47.99 euros</strong>. <br /><br /><span class="news_article"><a href="https://www.techpowerup.com/" target="_blank" title="<strong>TECHPOWERUP</strong>"><strong>TECHPOWERUP</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=b74490ca6172eef5b6f0dd50f3a9f01e">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>09/03/22 à 08h28</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Refroidissement" src=".././images/design/cat_news/refroidissement.png" />Refroidissement</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>264</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://www.techpowerup.com/">TECHPOWERUP</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Suivantes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Sortie DVD" src=".././images/design/cat_news/cine.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>09/03<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1646817135_eiffel.html?sid=b74490ca6172eef5b6f0dd50f3a9f01e">Eiffel.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">378 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Sortie DVD" src=".././images/design/cat_news/cine.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>09/03<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1646816763_dune.html?sid=b74490ca6172eef5b6f0dd50f3a9f01e">Dune.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">234 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Sortie DVD" src=".././images/design/cat_news/cine.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>09/03<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1646816500_stillwater.html?sid=b74490ca6172eef5b6f0dd50f3a9f01e">Stillwater.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">227 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>09/03<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1646810121_corsair-lance-un-assembleur-pc-en-ligne-etape-par-etape.html?sid=b74490ca6172eef5b6f0dd50f3a9f01e">CORSAIR lance un assembleur PC en ligne, étape par étape.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">272 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Processeur" src=".././images/design/cat_news/cpu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>09/03<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1646809766_amd-isole-les-problemes-de-bugs-des-performances-de-windows-11-et-windows-10-de-la-ftpm.html?sid=b74490ca6172eef5b6f0dd50f3a9f01e">AMD isole les problèmes de bugs des performances de Windows 11 et Windows 10 de la fTPM.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">288 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>08/03<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1646727533_pcboost-vous-propose-un-nouveau-test-la-souris-gamers-msi-clutch-gm41-lightwight-v2.html?sid=b74490ca6172eef5b6f0dd50f3a9f01e">PCBOOST vous propose un nouveau test : La souris Gamers MSI Clutch GM41 LightWight V2.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">496 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1646810885_genesis-lance-le-refroidisseur-oxid-850-rgb-pour-ordinateurs-portables.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=b74490ca6172eef5b6f0dd50f3a9f01e">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=b74490ca6172eef5b6f0dd50f3a9f01e">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=b74490ca6172eef5b6f0dd50f3a9f01e">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=b74490ca6172eef5b6f0dd50f3a9f01e">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=b74490ca6172eef5b6f0dd50f3a9f01e">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=b74490ca6172eef5b6f0dd50f3a9f01e">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=b74490ca6172eef5b6f0dd50f3a9f01e">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=b74490ca6172eef5b6f0dd50f3a9f01e">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=b74490ca6172eef5b6f0dd50f3a9f01e">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=b74490ca6172eef5b6f0dd50f3a9f01e" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://www.caseking.de/">CASEKING</a></li><li><a target="_blank" href="https://www.kingston.com/france/fr">KINGSTON</a></li><li><a target="_blank" href="https://www.corsair.com/fr/fr/">CORSAIR</a></li><li><a target="_blank" href="https://www.antec.com/">ANTEC</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>