<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>JONSBO dévoile le refroidisseur de CPU HP400S à profil ultra bas.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=9bf738945215acd82c3a93f8fb35c20b" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=9bf738945215acd82c3a93f8fb35c20b">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1645769830_jonsbo-devoile-le-refroidisseur-de-cpu-hp400s-a-profil-ultra-bas.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=9bf738945215acd82c3a93f8fb35c20b">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=9bf738945215acd82c3a93f8fb35c20b" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=9bf738945215acd82c3a93f8fb35c20b" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=9bf738945215acd82c3a93f8fb35c20b" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=9bf738945215acd82c3a93f8fb35c20b" >Matériels  <span style="font-size: 0.7em;" ><i>(121)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=9bf738945215acd82c3a93f8fb35c20b" >Refroidissement  <span style="font-size: 0.7em;" ><i>(54)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=9bf738945215acd82c3a93f8fb35c20b" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=9bf738945215acd82c3a93f8fb35c20b" >Jeux  <span style="font-size: 0.7em;" ><i>(13)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=9bf738945215acd82c3a93f8fb35c20b" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=9bf738945215acd82c3a93f8fb35c20b" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=9bf738945215acd82c3a93f8fb35c20b" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=9bf738945215acd82c3a93f8fb35c20b" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=9bf738945215acd82c3a93f8fb35c20b" >Divers  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=9bf738945215acd82c3a93f8fb35c20b" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=9bf738945215acd82c3a93f8fb35c20b" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=9bf738945215acd82c3a93f8fb35c20b" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=9bf738945215acd82c3a93f8fb35c20b" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=9bf738945215acd82c3a93f8fb35c20b" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=9bf738945215acd82c3a93f8fb35c20b" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=9bf738945215acd82c3a93f8fb35c20b" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=9bf738945215acd82c3a93f8fb35c20b" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=9bf738945215acd82c3a93f8fb35c20b" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=9bf738945215acd82c3a93f8fb35c20b" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=9bf738945215acd82c3a93f8fb35c20b" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=9bf738945215acd82c3a93f8fb35c20b" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>JONSBO dévoile le refroidisseur de CPU HP400S à profil ultra bas.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1645769830_JONSBO dévoile le refroidisseur de CPU HP400S à profil ultra bas..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/08_February_2022/jonsbo.JPG" ><img src="../news/upload/08_February_2022/jonsbo_mini.JPG" alt="jonsbo_mini.JPG"/></a></p><p style="text-align: center;"><strong>JONSBO dévoile le refroidisseur de CPU HP400S à profil ultra bas</strong>.<br /><br />JONSBO a dévoilé aujourd'hui le HP400S, un refroidisseur de processeur à flux supérieur et à profil ultra bas. Avec son ventilateur en place, le refroidisseur a une hauteur de seulement 36 mm. Malgré ses dimensions compactes, ses concepteurs affirment qu'il est capable de gérer des charges thermiques allant jusqu'à 140 W. <br /><br /><a rel="lightbox[1]" href="../news/upload/08_February_2022/s4tehiqaex5it7nu.JPG" ><img src="../news/upload/08_February_2022/s4tehiqaex5it7nu_mini.JPG" alt="s4tehiqaex5it7nu_mini.JPG"/></a><br /><br /><a rel="lightbox[1]" href="../news/upload/08_February_2022/vhz0gq2m0qjxpwl4.JPG" ><img src="../news/upload/08_February_2022/vhz0gq2m0qjxpwl4_mini.JPG" alt="vhz0gq2m0qjxpwl4_mini.JPG"/></a><br /><br /><a rel="lightbox[1]" href="../news/upload/08_February_2022/cz0cpekfba8gespz.JPG" ><img src="../news/upload/08_February_2022/cz0cpekfba8gespz_mini.JPG" alt="cz0cpekfba8gespz_mini.JPG"/></a><br /><br /><a rel="lightbox[1]" href="../news/upload/08_February_2022/1xq3aah6xfvromqt.JPG" ><img src="../news/upload/08_February_2022/1xq3aah6xfvromqt_mini.JPG" alt="1xq3aah6xfvromqt_mini.JPG"/></a><br /><br /><a rel="lightbox[1]" href="../news/upload/08_February_2022/kwejwttisxgu6l63.JPG" ><img src="../news/upload/08_February_2022/kwejwttisxgu6l63_mini.JPG" alt="kwejwttisxgu6l63_mini.JPG"/></a><br /><br />Sa conception implique quatre caloducs en cuivre de 6 mm d'épaisseur en contact direct avec le CPU à la base, se tordant en une pile d'ailettes en aluminium dense de 40 ailettes, qui sont ventilées par un ventilateur de 90 mm. Ce ventilateur de 90 mm de 15 mm de haut peut tourner à des vitesses allant jusqu'à 3 000 tr/min, poussant jusqu'à 48,3 CFM de flux d'air, et 3,24 mm H₂O de pression statique, avec un bruit maximal de 33 dBA. Le refroidisseur mesure 103 mm x 92 mm x 36 mm, pour un poids de 380 g. Parmi les types de sockets de CPU pris en charge figurent LGA1700, AM4, LGA1200 et LGA115x. <br /><br />La société n'a pas révélé le prix.<br /><br /><span class="news_article"><a href="https://www.techpowerup.com/" target="_blank" title="<strong>TECHPOWERUP</strong>"><strong>TECHPOWERUP</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=9bf738945215acd82c3a93f8fb35c20b">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>25/02/22 à 07h17</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Refroidissement" src=".././images/design/cat_news/refroidissement.png" />Refroidissement</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>96</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://www.techpowerup.com/">TECHPOWERUP</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Suivantes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Processeur" src=".././images/design/cat_news/cpu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>25/02<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1645772139_intel-lance-egalement-les-processeurs-xeon-d-2700-et-xeon-d-1700.html?sid=9bf738945215acd82c3a93f8fb35c20b">Intel lance également les processeurs Xeon D-2700 et Xeon D-1700.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">85 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Ecran" src=".././images/design/cat_news/ecran.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>25/02<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1645771764_agon-by-aoc-devoile-le-premier-moniteur-officiel-de-league-of-legends-au-monde-agon-pro-ag275qxl.html?sid=9bf738945215acd82c3a93f8fb35c20b">AGON by AOC dévoile le premier moniteur officiel de League of Legends au monde : AGON PRO AG275QXL.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">90 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Drivers & Logiciel" src=".././images/design/cat_news/logiciels.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>25/02<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1645771313_amd-nous-propose-les-radeon-software-adrenalin-en-version-22-2-3-beta.html?sid=9bf738945215acd82c3a93f8fb35c20b">AMD nous propose les Radeon Software Adrenalin en version : 22.2.3 bêta.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">81 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Jeux" src=".././images/design/cat_news/jeux.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>24/02<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1645685445_lego-star-wars-the-skywalker-saga-devient-enfin-une-piece-d-or-apres-de-multiples-retards.html?sid=9bf738945215acd82c3a93f8fb35c20b">Lego Star Wars : The Skywalker Saga devient enfin une pièce d'or après de multiples retards.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">437 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Carte graphique" src=".././images/design/cat_news/gpu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>24/02<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1645684730_techpowerup-nous-propose-le-test-d-une-carte-graphique-la-msi-geforce-rtx-3080-suprim-x-12-go.html?sid=9bf738945215acd82c3a93f8fb35c20b">TECHPOWERUP nous propose le test d'une carte graphique : La MSI GeForce RTX 3080 Suprim X 12 Go.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">696 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Ecran" src=".././images/design/cat_news/ecran.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>24/02<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1645683906_msi-nous-propose-un-nouvel-ecran-pc-le-optix-mag321qr.html?sid=9bf738945215acd82c3a93f8fb35c20b">MSI nous propose un nouvel écran PC : Le Optix MAG321QR.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">415 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1645769830_jonsbo-devoile-le-refroidisseur-de-cpu-hp400s-a-profil-ultra-bas.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=9bf738945215acd82c3a93f8fb35c20b">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=9bf738945215acd82c3a93f8fb35c20b">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=9bf738945215acd82c3a93f8fb35c20b">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=9bf738945215acd82c3a93f8fb35c20b">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=9bf738945215acd82c3a93f8fb35c20b">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=9bf738945215acd82c3a93f8fb35c20b">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=9bf738945215acd82c3a93f8fb35c20b">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=9bf738945215acd82c3a93f8fb35c20b" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=9bf738945215acd82c3a93f8fb35c20b">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=9bf738945215acd82c3a93f8fb35c20b">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=9bf738945215acd82c3a93f8fb35c20b" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://www.caseking.de/">CASEKING</a></li><li><a target="_blank" href="https://www.kingston.com/france/fr">KINGSTON</a></li><li><a target="_blank" href="https://www.corsair.com/fr/fr/">CORSAIR</a></li><li><a target="_blank" href="https://www.antec.com/">ANTEC</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>