<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>TEAMGROUP et ASUS annoncent la mémoire DDR5 T-FORCE et le SSD PCIe 4.0.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=854dc7dc99cda5849915e7dd6f1a3121" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=854dc7dc99cda5849915e7dd6f1a3121">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1641971932_teamgroup-et-asus-annoncent-la-memoire-ddr5-t-force-et-le-ssd-pcie-4-0.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=854dc7dc99cda5849915e7dd6f1a3121">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=854dc7dc99cda5849915e7dd6f1a3121" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=854dc7dc99cda5849915e7dd6f1a3121" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=854dc7dc99cda5849915e7dd6f1a3121" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=854dc7dc99cda5849915e7dd6f1a3121" >Matériels  <span style="font-size: 0.7em;" ><i>(118)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=854dc7dc99cda5849915e7dd6f1a3121" >Refroidissement  <span style="font-size: 0.7em;" ><i>(54)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=854dc7dc99cda5849915e7dd6f1a3121" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=854dc7dc99cda5849915e7dd6f1a3121" >Jeux  <span style="font-size: 0.7em;" ><i>(13)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=854dc7dc99cda5849915e7dd6f1a3121" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=854dc7dc99cda5849915e7dd6f1a3121" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=854dc7dc99cda5849915e7dd6f1a3121" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=854dc7dc99cda5849915e7dd6f1a3121" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=854dc7dc99cda5849915e7dd6f1a3121" >Divers  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=854dc7dc99cda5849915e7dd6f1a3121" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=854dc7dc99cda5849915e7dd6f1a3121" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=854dc7dc99cda5849915e7dd6f1a3121" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=854dc7dc99cda5849915e7dd6f1a3121" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=854dc7dc99cda5849915e7dd6f1a3121" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=854dc7dc99cda5849915e7dd6f1a3121" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=854dc7dc99cda5849915e7dd6f1a3121" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=854dc7dc99cda5849915e7dd6f1a3121" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=854dc7dc99cda5849915e7dd6f1a3121" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=854dc7dc99cda5849915e7dd6f1a3121" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=854dc7dc99cda5849915e7dd6f1a3121" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=854dc7dc99cda5849915e7dd6f1a3121" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>TEAMGROUP et ASUS annoncent la mémoire DDR5 T-FORCE et le SSD PCIe 4.0.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1641971932_TEAMGROUP et ASUS annoncent la mémoire DDR5 T-FORCE et le SSD PCIe 4.0..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/02_January_2022/team_group.png" ><img src="../news/upload/02_January_2022/team_group_mini.png" alt="team_group_mini.png"/></a></p><p style="text-align: center;"><strong>TEAMGROUP et ASUS annoncent la mémoire DDR5 T-FORCE et le SSD PCIe 4.0</strong>.<br /><br />TEAMGROUP a annoncé aujourd'hui la sortie mondiale de la T-FORCE DELTA TUF Gaming Alliance RGB DDR5 DESKTOP MEMORY et de la T-FORCE CARDEA Z440 TUF Gaming Alliance PCIe 4.0 M.2 SSD à la fin de ce mois. Le premier lot sera disponible sur la boutique Amazon nord-américaine. Créés en collaboration avec ASUS TUF Gaming Alliance, les deux produits allient style de jeu militaire et performances de haut niveau. L'ajout de la série co-brandée à l'alliance de jeu hardcore signifie des produits de meilleure qualité et des configurations plus agréables et cohérentes pour le marché des amateurs de jeu.<br /><br /><a rel="lightbox[1]" href="../news/upload/02_January_2022/mm2kv2to9hxhztvf.JPG" ><img src="../news/upload/02_January_2022/mm2kv2to9hxhztvf_mini.JPG" alt="mm2kv2to9hxhztvf_mini.JPG"/></a><br /><br />La T-FORCE DELTA TUF Gaming Alliance RGB DDR5 DESKTOP MEMORY est la première mémoire d'overclocking DDR5 RGB certifiée et rigoureusement testée par ASUS TUF Gaming Alliance. Le design fusionne l'esthétique inspirée des chasseurs furtifs avec les éléments de jeu uniques de la TUF Gaming Alliance pour créer un look distinctif qui présente un dissipateur thermique à angle ultra large de 120° et un éclairage RGB saisissant. Il est compatible avec le logiciel de contrôle de l'éclairage ASUS Aura Sync, ce qui permet aux joueurs d'ajuster les effets RVB comme ils le souhaitent pour créer des plateformes de jeu personnalisées et accrocheuses. La première version du produit aura une vitesse de 5 200 MHz et sera proposée dans un kit de 2x 16 Go à double canal.<br /><br /><a rel="lightbox[1]" href="../news/upload/02_January_2022/rc95lxc4m8vgh48x.JPG" ><img src="../news/upload/02_January_2022/rc95lxc4m8vgh48x_mini.JPG" alt="rc95lxc4m8vgh48x_mini.JPG"/></a><br /><br />Le SSD M.2 PCIe 4.0 TUF Gaming Alliance T-FORCE CARDEA Z440 est le premier SSD M.2 PCIe 4.0 à être lancé dans la série TUF Gaming Alliance d'ASUS. Il est équipé d'une version améliorée du dissipateur thermique à ailettes en aluminium de TEAMGROUP et d'une conception conductrice spéciale qui réduit les températures de 48 %, offrant des performances de lecture et d'écriture plus stables et lui permettant d'atténuer les problèmes d'étranglement mieux que d'autres SSD. Il offre des vitesses de lecture allant jusqu'à 5 000 Mo/s et des vitesses d'écriture allant jusqu'à 4 400 Mo/s. Les excellentes performances du TUF SSD, ainsi que la prise en charge des normes PCIe Gen 4x4 et NVMe, en font le meilleur choix pour les jeux de style militaire. De plus, son design extérieur qui intègre les éléments militaires uniques de TUF Gaming démontre pleinement l'âme du jeu hardcore.<br /><br /><strong>Disponibilité et Prix</strong><br /><br />Le T-FORCE DELTA TUF Gaming Alliance RGB DDR5 DESKTOP MEMORY et le T-FORCE CARDEA Z440 TUF Gaming Alliance PCIe 4.0 M.2 SSD présenteront aux joueurs une nouvelle génération d'évolution technologique et des vitesses étonnamment rapides en 2022. Marquez vos calendriers pour le lancement mondial pour ne pas le manquer.<br /><br /><u>Les Prix :</u><br /><br />- T-FORCE DELTA TUF Gaming Alliance RGB DDR5 DESKTOP MEMORY 5200 MHz 2x 16 Go : <strong>429.99 Dollars</strong>,<br />- T-FORCE CARDEA Z440 TUF Gaming Alliance PCIe 4.0 M.2 SSD 1 To : <strong>179.99 Dollars</strong>.<br /><br /><span class="news_article"><a href="https://www.techpowerup.com/" target="_blank" title="<strong>TECHPOWERUP</strong>"><strong>TECHPOWERUP</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=854dc7dc99cda5849915e7dd6f1a3121">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>12/01/22 à 08h18</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Mémoire" src=".././images/design/cat_news/memoire.png" />Mémoire</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>166</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://www.techpowerup.com/">TECHPOWERUP</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Suivantes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Drivers & Logiciel" src=".././images/design/cat_news/logiciels.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>12/01<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1641973831_des-drivers-nvidia-geforce-511-17-mais-reserves-aux-rtx-3080.html?sid=854dc7dc99cda5849915e7dd6f1a3121">Des drivers NVIDIA GeForce 511.17 mais réservés aux RTX 3080...</a></td>
	<td align="right" ><span style="font-size: 0.75em;">121 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Boîtier" src=".././images/design/cat_news/boitier.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>12/01<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1641972542_deepcool-lance-les-boitiers-atx-mid-tower-de-la-serie-ck.html?sid=854dc7dc99cda5849915e7dd6f1a3121">DeepCool lance les boîtiers ATX Mid-Tower de la série CK.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">102 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Carte graphique" src=".././images/design/cat_news/gpu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>12/01<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1641971478_nvidia-geforce-rtx-3080-12gb-real-la-evga-ftw3-ultra-se-montre.html?sid=854dc7dc99cda5849915e7dd6f1a3121">NVIDIA GeForce RTX 3080 12GB Real : La EVGA FTW3 Ultra se montre.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">109 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Portable" src=".././images/design/cat_news/portable.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>12/01<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1641971019_-ces-2022-lenovo-legion-lance-quatre-nouveaux-ordinateurs-portables-de-jeu-au-ces.html?sid=854dc7dc99cda5849915e7dd6f1a3121">[CES 2022] Lenovo Legion lance quatre nouveaux ordinateurs portables de jeu au CES.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">123 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>12/01<br/>2022</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1641970283_-ces-2022-msi-presente-le-routeur-radix-axe6600-au-ces.html?sid=854dc7dc99cda5849915e7dd6f1a3121">[CES 2022] MSI présente le routeur RadiX AXE6600 au CES.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">113 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1641971932_teamgroup-et-asus-annoncent-la-memoire-ddr5-t-force-et-le-ssd-pcie-4-0.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=854dc7dc99cda5849915e7dd6f1a3121">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=854dc7dc99cda5849915e7dd6f1a3121">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=854dc7dc99cda5849915e7dd6f1a3121">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=854dc7dc99cda5849915e7dd6f1a3121">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=854dc7dc99cda5849915e7dd6f1a3121">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=854dc7dc99cda5849915e7dd6f1a3121">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=854dc7dc99cda5849915e7dd6f1a3121">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=854dc7dc99cda5849915e7dd6f1a3121" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=854dc7dc99cda5849915e7dd6f1a3121">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=854dc7dc99cda5849915e7dd6f1a3121">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=854dc7dc99cda5849915e7dd6f1a3121" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://www.caseking.de/">CASEKING</a></li><li><a target="_blank" href="https://www.kingston.com/france/fr">KINGSTON</a></li><li><a target="_blank" href="https://www.corsair.com/fr/fr/">CORSAIR</a></li><li><a target="_blank" href="https://www.antec.com/">ANTEC</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>