<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>DeepCool s'aventure dans les périphériques de jeu avec son premier clavier Gamers.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=bde09f00386b433d1cac3cc8a1571bb3" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=bde09f00386b433d1cac3cc8a1571bb3">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1639466417_deepcool-s-aventure-dans-les-peripheriques-de-jeu-avec-son-premier-clavier-gamers.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=bde09f00386b433d1cac3cc8a1571bb3">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=bde09f00386b433d1cac3cc8a1571bb3" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=bde09f00386b433d1cac3cc8a1571bb3" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=bde09f00386b433d1cac3cc8a1571bb3" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=bde09f00386b433d1cac3cc8a1571bb3" >Matériels  <span style="font-size: 0.7em;" ><i>(117)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=bde09f00386b433d1cac3cc8a1571bb3" >Refroidissement  <span style="font-size: 0.7em;" ><i>(54)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=bde09f00386b433d1cac3cc8a1571bb3" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=bde09f00386b433d1cac3cc8a1571bb3" >Jeux  <span style="font-size: 0.7em;" ><i>(13)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=bde09f00386b433d1cac3cc8a1571bb3" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=bde09f00386b433d1cac3cc8a1571bb3" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=bde09f00386b433d1cac3cc8a1571bb3" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=bde09f00386b433d1cac3cc8a1571bb3" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=bde09f00386b433d1cac3cc8a1571bb3" >Divers  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=bde09f00386b433d1cac3cc8a1571bb3" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=bde09f00386b433d1cac3cc8a1571bb3" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=bde09f00386b433d1cac3cc8a1571bb3" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=bde09f00386b433d1cac3cc8a1571bb3" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=bde09f00386b433d1cac3cc8a1571bb3" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=bde09f00386b433d1cac3cc8a1571bb3" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=bde09f00386b433d1cac3cc8a1571bb3" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=bde09f00386b433d1cac3cc8a1571bb3" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=bde09f00386b433d1cac3cc8a1571bb3" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=bde09f00386b433d1cac3cc8a1571bb3" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=bde09f00386b433d1cac3cc8a1571bb3" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=bde09f00386b433d1cac3cc8a1571bb3" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>DeepCool s'aventure dans les périphériques de jeu avec son premier clavier Gamers.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1639466417_DeepCool s'aventure dans les périphériques de jeu avec son premier clavier Gamers..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/50_December_2021/deepcool.JPG" ><img src="../news/upload/50_December_2021/deepcool_mini.JPG" alt="deepcool_mini.JPG"/></a></p><p style="text-align: center;"><strong>DeepCool s'aventure dans les périphériques de jeu avec son premier clavier Gamers</strong>.<br /><br />14 décembre 2021, Pékin - DeepCool, une marque leader dans la conception et la fabrication de matériel informatique et de périphériques, annonce le lancement d'un tout nouveau clavier de jeu mécanique, le KB500. Avec un design compact sans clé, des commutateurs mécaniques, des touches programmables et un éclairage RVB par touche. Le KB500 est le tout premier clavier de jeu DeepCool à entrer sur le marché et un nouvel ajout à un portefeuille en expansion de produits qui donnent du pouvoir aux passionnés et aux joueurs.<br /><br /><a rel="lightbox[1]" href="../news/upload/50_December_2021/5734354.png" ><img src="../news/upload/50_December_2021/5734354_mini.png" alt="5734354_mini.png"/></a><br /><br /><strong>Disposition sans clé avec un cadre compact en aluminium</strong><br /><br />Grâce à sa conception compacte sans touches, le DeepCool KB500 permet aux joueurs de positionner le clavier pour un confort maximal et des performances en jeu. Le design épuré et compact du KB500, associé à un cadre en aluminium presque sans bord, ajoute de la rigidité et facilite le transport lors des déplacements.<br /><br /><strong>Commutations rapides avec des capuchons de touches ABS à double effet et une brillance RVB par touche</strong><br /><br />Les commutateurs mécaniques Outemu red, légers et linéaires, ont une force d'actionnement de seulement 50 g pour des frappes plus rapides et un avantage en termes de vitesse dans les jeux. Les capuchons de touches moulés à double action sont durables et offrent des polices de caractères claires et des légendes plus durables grâce au double design. Personnalisez votre installation avec des millions de choix de couleurs, des effets lumineux dynamiques et des dispositions de couleurs configurables pour s'adapter à tous les styles.<br /><u><br />Spécifications :</u><br /><br />- Dimensions globales : (LxlxH) 355 x 127 x 37 mm,<br />- Poids : 713 g,<br />- Couleur du produit : noir avec doublure argentée,<br />- Disposition du clavier : UK,<br />- Connectivité : USB,<br />- Type d'interrupteur de clavier : Outemu Red,<br />Type d'actionnement : Linéaire,<br />Force d'actionnement : 50 g,<br />Distance de déplacement du commutateur : 4 mm,<br />Programmable : Toutes les touches,<br />Spécifications du câble : câble tressé de 1,8 m,<br />Touches du clavier : Touches en ABS à double effet,<br />Mémoire du clavier : 32KB,<br />Système d'éclairage par touche : RGB.<br /><br /><strong>Configurations logicielles personnalisées</strong><br /><br /><a rel="lightbox[1]" href="../news/upload/50_December_2021/5734355.png" ><img src="../news/upload/50_December_2021/5734355_mini.png" alt="5734355_mini.png"/></a><br /><br />Accédez à des paramètres de clavier détaillés via l'interface logicielle conviviale et personnalisez sans effort des paramètres tels que le remappage complet des touches, l'enregistrement de macros à la volée et les effets d'éclairage RVB. Chaque touche du KB500 peut être remappée pour servir une nouvelle fonction avec des personnalisations profondes pour des macros fonctionnelles, des raccourcis ou les deux, et facilement enregistrées dans des profils dédiés.<br /><br />Le DeepCool KB500 est un clavier mécanique au design compact, doté de commutateurs linéaires rapides, de touches programmables et d'un rétroéclairage RVB personnalisable, le tout à un prix incroyable.<br /><br /><span class="news_article"><a href="https://www.vortez.net/news/" target="_blank" title="<strong>VORTEZ</strong>"><strong>VORTEZ</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=bde09f00386b433d1cac3cc8a1571bb3">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>14/12/21 à 08h20</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Hardware divers" src=".././images/design/cat_news/materiel.png" />Hardware divers</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>175</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://www.vortez.net/news/">VORTEZ</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Suivantes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Carte graphique" src=".././images/design/cat_news/gpu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>14/12<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1639467758_une-fuite-compare-la-taille-du-processeur-graphique-intel-arc-a-celle-du-processeur-nvidia-ampere.html?sid=bde09f00386b433d1cac3cc8a1571bb3">Une fuite compare la taille du processeur graphique Intel Arc à celle du processeur NVIDIA Ampere.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">334 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Drivers & Logiciel" src=".././images/design/cat_news/logiciels.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>14/12<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1639467150_firmware-2b4qfxo7-pour-le-ssd-samsung-980.html?sid=bde09f00386b433d1cac3cc8a1571bb3">Firmware 2B4QFXO7 pour le SSD Samsung 980.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">172 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Ecran" src=".././images/design/cat_news/ecran.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>14/12<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1639464825_benq-nous-propose-le-pd3205u.html?sid=bde09f00386b433d1cac3cc8a1571bb3">BENQ nous propose : Le PD3205U.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">188 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Boîtier" src=".././images/design/cat_news/boitier.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>13/12<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1639382848_techpowerup-nous-propose-le-test-du-silverstone-alta-f1.html?sid=bde09f00386b433d1cac3cc8a1571bb3">TECHPOWERUP nous propose le test du : SilverStone ALTA F1.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">449 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>13/12<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1639382380_gigabyte-lance-le-brix-extreme-propulse-par-amd-ryzen-5000u.html?sid=bde09f00386b433d1cac3cc8a1571bb3">Gigabyte lance le BRIX Extreme propulsé par AMD Ryzen 5000U.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">495 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1639466417_deepcool-s-aventure-dans-les-peripheriques-de-jeu-avec-son-premier-clavier-gamers.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=bde09f00386b433d1cac3cc8a1571bb3">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=bde09f00386b433d1cac3cc8a1571bb3">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=bde09f00386b433d1cac3cc8a1571bb3">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=bde09f00386b433d1cac3cc8a1571bb3">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=bde09f00386b433d1cac3cc8a1571bb3">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=bde09f00386b433d1cac3cc8a1571bb3">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=bde09f00386b433d1cac3cc8a1571bb3">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=bde09f00386b433d1cac3cc8a1571bb3" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=bde09f00386b433d1cac3cc8a1571bb3">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=bde09f00386b433d1cac3cc8a1571bb3">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=bde09f00386b433d1cac3cc8a1571bb3" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://www.caseking.de/">CASEKING</a></li><li><a target="_blank" href="https://www.kingston.com/france/fr">KINGSTON</a></li><li><a target="_blank" href="https://www.corsair.com/fr/fr/">CORSAIR</a></li><li><a target="_blank" href="https://www.antec.com/">ANTEC</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>