<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>TECHPOWERUP nous propose le test du : Intel Core i9-12900K.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=673e0f63624980ddfefb751c66e077b4" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=673e0f63624980ddfefb751c66e077b4">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1636188308_techpowerup-nous-propose-le-test-du-intel-core-i9-12900k.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=673e0f63624980ddfefb751c66e077b4">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=673e0f63624980ddfefb751c66e077b4" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=673e0f63624980ddfefb751c66e077b4" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=673e0f63624980ddfefb751c66e077b4" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=673e0f63624980ddfefb751c66e077b4" >Matériels  <span style="font-size: 0.7em;" ><i>(115)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=673e0f63624980ddfefb751c66e077b4" >Refroidissement  <span style="font-size: 0.7em;" ><i>(53)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=673e0f63624980ddfefb751c66e077b4" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=673e0f63624980ddfefb751c66e077b4" >Jeux  <span style="font-size: 0.7em;" ><i>(13)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=673e0f63624980ddfefb751c66e077b4" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=673e0f63624980ddfefb751c66e077b4" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=673e0f63624980ddfefb751c66e077b4" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=673e0f63624980ddfefb751c66e077b4" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=673e0f63624980ddfefb751c66e077b4" >Divers  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=673e0f63624980ddfefb751c66e077b4" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=673e0f63624980ddfefb751c66e077b4" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=673e0f63624980ddfefb751c66e077b4" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=673e0f63624980ddfefb751c66e077b4" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=673e0f63624980ddfefb751c66e077b4" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=673e0f63624980ddfefb751c66e077b4" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=673e0f63624980ddfefb751c66e077b4" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=673e0f63624980ddfefb751c66e077b4" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=673e0f63624980ddfefb751c66e077b4" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=673e0f63624980ddfefb751c66e077b4" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=673e0f63624980ddfefb751c66e077b4" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=673e0f63624980ddfefb751c66e077b4" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>TECHPOWERUP nous propose le test du : Intel Core i9-12900K.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1636188308_TECHPOWERUP nous propose le test du : Intel Core i9-12900K..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/44_November_2021/techpowerup.png" ><img src="../news/upload/44_November_2021/techpowerup_mini.png" alt="techpowerup_mini.png"/></a></p><p style="text-align: center;"><strong>TECHPOWERUP nous propose le test du : Intel Core i9-12900K</strong>.<br /><br /><a rel="lightbox[1]" href="../news/upload/44_November_2021/intel.png" ><img src="../news/upload/44_November_2021/intel_mini.png" alt="intel_mini.png"/></a><br /><br />Le voici, la nouvelle génération de processeurs Intel Core i9-12900K "Alder Lake", la pointe de la lance d'Intel contre AMD, qui cherche à retrouver sa position de fabricant de processeurs pour PC le plus performant. La 12e génération de la série de processeurs de bureau d'Intel est lancée la même année que la 11e génération "Rocket Lake", ce qui montre à quel point l'entreprise est désireuse de rivaliser avec AMD, qui l'avait largement battue avec la série Ryzen 5000. Les nouveaux processeurs annoncent un nouveau socle de processeur plus grand, le LGA1700, des E/S de nouvelle génération, comme la mémoire DDR5 et le PCI-Express Gen 5 pour les graphiques, et les débuts de l'architecture à cœur hybride sur le segment des ordinateurs de bureau. Il s'agit également des premiers processeurs de bureau d'Intel construits sur le nœud Intel 7 (10 nm Enhanced SuperFin), ce qui représente un changement par rapport à près de six ans d'utilisation du 14 nm ! Techniquement, le i9-12900K que nous examinons aujourd'hui est un processeur 16 cœurs/24 threads, mais il y a beaucoup plus que ce nombre de cœurs.<br /><br /><a rel="lightbox[1]" href="../news/upload/44_November_2021/7531356_6.png" ><img src="../news/upload/44_November_2021/7531356_6_mini.png" alt="7531356_6_mini.png"/></a><br /><br />Le silicium "Alder Lake" comporte deux types de cœurs de processeur : les cœurs de performance, ou cœurs P, plus grands, et les cœurs d'efficacité, ou cœurs E, plus petits. Les cœurs P de "Golden Cove" offrent une augmentation massive de 28 % de l'IPC par rapport aux cœurs "Skylake" qui équipent cinq générations de processeurs de bureau Core (de la 6e à la 10e), et un gain impressionnant de 19 % par rapport aux cœurs "Cypress Cove" de la 11e génération "Rocket Lake". Les cœurs E de "Gracemont" peuvent, à la bonne fréquence et à la bonne puissance, égaler les cœurs "Skylake" en termes de performances, tout en occupant un quart de la surface de la puce et une fraction de la puissance des cœurs P. La combinaison de ces deux éléments permet à Intel d'obtenir des performances similaires. C'est en combinant les deux qu'Intel a réussi à se faufiler derrière le processeur Ryzen 9 5950X "Zen 3" à 16 cœurs dans ses diapositives marketing. L'Intel Thread Director est un intergiciel sur silicium qui travaille à bas niveau avec le système d'exploitation pour s'assurer que le bon type de charge de travail est attribué au bon type de cœur de processeur.<br /><br />Le Core i9-12900K exploite au maximum le silicium "Alder Lake-S" (desktop), avec les 8 cœurs P "Golden Cove" et les 8 cœurs E "Gracemont". Chacun des 8 cœurs P dispose de 1,25 Mo de cache L2 dédié. Les 8 cœurs E sont répartis entre deux clusters E-core indivisibles de 4 cœurs, chacun partageant 2 Mo de cache L2. Les 8 cœurs P et les 2 clusters de cœurs E partagent 30 Mo de cache L3. La carte graphique intégrée Intel UHD 770 est basée sur la même architecture graphique Xe LP qui alimente l'iGPU que sur la 11e génération "Rocket Lake", jusqu'au même nombre de 32 unités d'exécution. La fréquence de l'iGPU a été légèrement augmentée, passant de 1,30 GHz à 1,55 GHz sur la génération précédente.<br /><br />Les deux types de cœur du processeur ont chacun leur propre vitesse d'horloge. Les cœurs P du i9-12900K sont cadencés à 3,20 GHz, avec une fréquence Turbo Boost maximale de 5,20 GHz. Les cœurs E, quant à eux, sont cadencés à 2,40 GHz, avec une fréquence Turbo maximale de 3,90 GHz. Intel a abandonné le concept de TDP, qui n'était plus une valeur représentative fiable de la puissance ou des caractéristiques thermiques d'un processeur. Au lieu de cela, nous avons une déclaration plus directe des bandes de puissance auxquelles ces puces fonctionnent. La "puissance de base du processeur" est la puissance absorbée en charge typique, évaluée à 125 W. La "puissance maximale de suralimentation" est la puissance maximale absorbée à la fréquence de suralimentation (stock), qui est de 241 W pour le i9-12900K. Il est possible de faire en sorte que la puce s'en tienne indéfiniment à la puissance de pointe maximale et l'overclocking augmente cette valeur.<br /><br />Intel a fixé le prix du Core i9-12900K à environ 600 $, ce qui est intéressant si l'on considère que c'est 50 $ de plus que le Ryzen 9 5900X, mais 150 $ de moins que le Ryzen 9 5950X (prix de lancement). Il reste moins cher sur le papier par rapport au prix de détail actuel du 5950X. Dans ses diapositives marketing, la société compare largement le i9-12900K à la partie supérieure d'AMD, de sorte que le prix peut être qualifié d'agressif. Dans cette revue, nous vous montrons si la confiance d'Intel est justifiée, et s'il a réussi à faire un acte de massacre contre le Ryzen 9 5950X, un processeur 16 cœurs avec tous les cœurs "P".<br /><br /><u>Voici la fiche technique : </u><br /><br /><a rel="lightbox[1]" href="../news/upload/44_November_2021/7531356_7.png" ><img src="../news/upload/44_November_2021/7531356_7_mini.png" alt="7531356_7_mini.png"/></a><br /><br />Pour lire la suite : <a href="https://www.techpowerup.com/review/intel-core-i9-12900k-alder-lake-12th-gen/"><strong>Cliquez ICI</strong></a>.<br /><br /><span class="news_article"><a href="https://www.techpowerup.com/" target="_blank" title="<strong>TECHPOWERUP</strong>"><strong>TECHPOWERUP</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=673e0f63624980ddfefb751c66e077b4">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>06/11/21 à 09h45</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Processeur" src=".././images/design/cat_news/cpu.png" />Processeur</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>201</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://www.techpowerup.com/">TECHPOWERUP</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>06/11<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1636187861_ek-lance-un-tournevis-dynamometrique-de-precision.html?sid=673e0f63624980ddfefb751c66e077b4">EK lance un tournevis dynamométrique de précision.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">196 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Refroidissement" src=".././images/design/cat_news/refroidissement.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>06/11<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1636187550_cooler-master-annonce-des-mises-a-niveau-de-montage-gratuites-pour-la-version-lga1700.html?sid=673e0f63624980ddfefb751c66e077b4">Cooler Master annonce des mises à niveau de montage gratuites pour la version LGA1700.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">203 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Virus" src=".././images/design/cat_news/virus.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>06/11<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1636186920_intel-desactive-le-chargement-de-l-api-directx-12-sur-les-processeurs-haswell.html?sid=673e0f63624980ddfefb751c66e077b4">Intel désactive le chargement de l'API DirectX 12 sur les processeurs Haswell.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">206 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1636188308_techpowerup-nous-propose-le-test-du-intel-core-i9-12900k.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=673e0f63624980ddfefb751c66e077b4">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=673e0f63624980ddfefb751c66e077b4">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=673e0f63624980ddfefb751c66e077b4">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=673e0f63624980ddfefb751c66e077b4">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=673e0f63624980ddfefb751c66e077b4">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=673e0f63624980ddfefb751c66e077b4">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=673e0f63624980ddfefb751c66e077b4">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=673e0f63624980ddfefb751c66e077b4" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=673e0f63624980ddfefb751c66e077b4">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=673e0f63624980ddfefb751c66e077b4">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=673e0f63624980ddfefb751c66e077b4" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://www.caseking.de/">CASEKING</a></li><li><a target="_blank" href="https://www.kingston.com/france/fr">KINGSTON</a></li><li><a target="_blank" href="https://www.corsair.com/fr/fr/">CORSAIR</a></li><li><a target="_blank" href="https://www.antec.com/">ANTEC</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>