<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>Intel Core i9-12900K bat plusieurs records mondiaux à 6,8 GHz.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=dab20fd2acb97b506049a4b672859da1" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=dab20fd2acb97b506049a4b672859da1">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1635416436_intel-core-i9-12900k-bat-plusieurs-records-mondiaux-a-6-8-ghz.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=dab20fd2acb97b506049a4b672859da1">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=dab20fd2acb97b506049a4b672859da1" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=dab20fd2acb97b506049a4b672859da1" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=dab20fd2acb97b506049a4b672859da1" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=dab20fd2acb97b506049a4b672859da1" >Matériels  <span style="font-size: 0.7em;" ><i>(114)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=dab20fd2acb97b506049a4b672859da1" >Refroidissement  <span style="font-size: 0.7em;" ><i>(52)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=dab20fd2acb97b506049a4b672859da1" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=dab20fd2acb97b506049a4b672859da1" >Jeux  <span style="font-size: 0.7em;" ><i>(13)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=dab20fd2acb97b506049a4b672859da1" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=dab20fd2acb97b506049a4b672859da1" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=dab20fd2acb97b506049a4b672859da1" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=dab20fd2acb97b506049a4b672859da1" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=dab20fd2acb97b506049a4b672859da1" >Divers  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=dab20fd2acb97b506049a4b672859da1" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=dab20fd2acb97b506049a4b672859da1" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=dab20fd2acb97b506049a4b672859da1" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=dab20fd2acb97b506049a4b672859da1" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=dab20fd2acb97b506049a4b672859da1" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=dab20fd2acb97b506049a4b672859da1" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=dab20fd2acb97b506049a4b672859da1" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=dab20fd2acb97b506049a4b672859da1" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=dab20fd2acb97b506049a4b672859da1" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=dab20fd2acb97b506049a4b672859da1" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=dab20fd2acb97b506049a4b672859da1" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=dab20fd2acb97b506049a4b672859da1" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>Intel Core i9-12900K bat plusieurs records mondiaux à 6,8 GHz.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1635416436_Intel Core i9-12900K bat plusieurs records mondiaux à 6,8 GHz..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/43_October_2021/tom_s_hardware.png" ><img src="../news/upload/43_October_2021/tom_s_hardware_mini.png" alt="tom_s_hardware_mini.png"/></a></p><p style="text-align: center;"><strong>L'Intel Core i9-12900K bat plusieurs records mondiaux à 6,8 GHz</strong>.<br /><br />Après une attente incroyablement longue, Intel a officiellement annoncé les processeurs Alder Lake de 12e génération, les premiers composants hétérogènes grand public qui prennent en charge DDR5 et PCIe 5.0. Notre gourou de l'overclocking Allen 'Splave' Golibersuch n'a pas perdu de temps pour battre quelques records mondiaux avec les nouvelles puces hybrides lors de l'événement diffusé en direct par Intel. <br /><br /><a rel="lightbox[1]" href="../news/upload/43_October_2021/33366342.png" ><img src="../news/upload/43_October_2021/33366342_mini.png" alt="33366342_mini.png"/></a><br /><br />Avec l'aide de quelques réservoirs d'azote liquide, Splave a poussé le Core i9-12900K à 6,8 GHz sur les cœurs Golden Cove Performance (P-cores), et à 5,3 GHz sur les cœurs Gracemont Efficiency (E-cores). Il a également obtenu 5,5 GHz sur l'anneau/cache. Pour référence, le Core i9-12900K dispose de 5,2 GHz P-core et 3,9 GHz E-cores boost clocks. Cela représente un overclock de 31% et 36% sur les cœurs P et E, respectivement.<br /><br />Splave a choisi la carte mère Z690 Aqua OC Edition d'ASRock. L'OC Edition est presque une copie carbone de la Z690 Aqua vanille, sauf qu'elle a deux emplacements mémoire DDR5 en moins. La conception double DIMM vise à améliorer l'overclocking de la mémoire. Le ASRock Z690 Aqua OC Edition est limité à 500 unités. Le système Core i9-12900K comprenait également la mémoire DDR5-4800 de Klevv, qui a été overclockée en DDR5-6200 C34, le pot Reaktor 2.0 LN2 de der8auer et l'alimentation SuperNOVA 1600W d'EVGA.<br /><br /><strong>Records mondiaux pour l'Intel Core i9-12900K</strong><br /><br /><a rel="lightbox[1]" href="../news/upload/43_October_2021/33366343.png" ><img src="../news/upload/43_October_2021/33366343_mini.png" alt="33366343_mini.png"/></a><br /><br />Splave a établi les nouveaux records mondiaux Geekbench 4 et Geekbench 5 à un et plusieurs cœurs (16 cœurs) avec le Core i9-12900K à 6,8 GHz/5,3 GHz. Pour XTU 2.0, cependant, il a dû ramener les cœurs Golden Cove à 6,7 GHz afin d'obtenir une stabilité suffisante pour terminer l'exécution du benchmark.<br /><br />Le Core i9-11900K (Rocket Lake) et le Ryzen 9 5950X (Zen 3) étaient les précédents détenteurs du record pour les benchmarks Geekbench 5 à un et 16 cœurs avec respectivement 2 309 points et 20 929 points. Par conséquent, le Core i9-12900K a surclassé la puce d'Intel de 19 % et celle d'AMD de 27 %.<br /><br />Alder Lake est disponible en précommande chez la majorité des détaillants américains, cependant, les puces ne seront pas expédiées avant le 4 novembre 2021. Le Core i9-12900K est vendu au prix de 589 $, soit seulement 40 $ de plus que le précédent Core i9-11900K. Toutefois, le processeur phare d'Alder Lake coûte 210 dollars de moins que le monstre à 16 cœurs Ryzen 9 5950X d'AMD.<br /><br /><span class="news_article"><a href="https://www.tomshardware.com/" target="_blank" title="<strong>TOM'S HARDWARE</strong>"><strong>TOM'S HARDWARE</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=dab20fd2acb97b506049a4b672859da1">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>28/10/21 à 12h20</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Overclocking" src=".././images/design/cat_news/feu.png" />Overclocking</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>148</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://www.tomshardware.com/">TOM'S HARDWARE</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Suivantes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>28/10<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1635431530_medical-key-une-nouvelle-gamme-de-produits-hygieniques-proposee-par-cherry.html?sid=dab20fd2acb97b506049a4b672859da1">Medical Key - Une nouvelle gamme de produits hygiéniques proposée par CHERRY</a></td>
	<td align="right" ><span style="font-size: 0.75em;">63 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>28/10<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1635430043_nerdytec-presente-l-edition-titan-du-couchmaster-cycon.html?sid=dab20fd2acb97b506049a4b672859da1">nerdytec présente l'édition Titan du Couchmaster CYCON²</a></td>
	<td align="right" ><span style="font-size: 0.75em;">72 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Boîtier" src=".././images/design/cat_news/boitier.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>28/10<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1635418519_pcboost-vous-propose-le-test-du-boitier-kolink-unify-code-x.html?sid=dab20fd2acb97b506049a4b672859da1">PCBOOST vous propose : Le test du boitier KOLINK UNIFY Code-X.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">137 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Refroidissement" src=".././images/design/cat_news/refroidissement.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>28/10<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1635413800_les-anciens-refroidisseurs-de-cpu-pourraient-avoir-des-problemes-de-montage-et-de-distribution-de-la-pression-avec-les-cpu-de-bureau-alder-lake-d-intel.html?sid=dab20fd2acb97b506049a4b672859da1">Les anciens refroidisseurs de CPU pourraient avoir des problèmes de montage et de distribution de la pression avec les CPU de bureau Alder Lake d'Intel.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">151 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Drivers & Logiciel" src=".././images/design/cat_news/logiciels.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>28/10<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1635412044_the-guru3d-nous-propose-cpu-z-en-version-1-98.html?sid=dab20fd2acb97b506049a4b672859da1">THE GURU3D nous propose : CPU-Z en version 1.98.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">169 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Carte mère" src=".././images/design/cat_news/cartemere.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>28/10<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1635410090_presentation-des-cartes-meres-evga-z690-dark-k-ngp-n-et-z690-classified.html?sid=dab20fd2acb97b506049a4b672859da1">Présentation des cartes mères EVGA Z690 DARK K|NGP|N et Z690 CLASSIFIED.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">162 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1635416436_intel-core-i9-12900k-bat-plusieurs-records-mondiaux-a-6-8-ghz.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=dab20fd2acb97b506049a4b672859da1">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=dab20fd2acb97b506049a4b672859da1">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=dab20fd2acb97b506049a4b672859da1">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=dab20fd2acb97b506049a4b672859da1">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=dab20fd2acb97b506049a4b672859da1">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=dab20fd2acb97b506049a4b672859da1">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=dab20fd2acb97b506049a4b672859da1">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=dab20fd2acb97b506049a4b672859da1" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=dab20fd2acb97b506049a4b672859da1">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=dab20fd2acb97b506049a4b672859da1">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=dab20fd2acb97b506049a4b672859da1" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://www.caseking.de/">CASEKING</a></li><li><a target="_blank" href="https://www.kingston.com/france/fr">KINGSTON</a></li><li><a target="_blank" href="https://www.corsair.com/fr/fr/">CORSAIR</a></li><li><a target="_blank" href="https://www.antec.com/">ANTEC</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>