<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>Inno3D annonce les cartes graphiques iChill GeForce RTX 3080 Ti Black et RTX 3080 Black.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=6db519c5a0ca108c109911bc8b8fa117" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=6db519c5a0ca108c109911bc8b8fa117">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1630906744_inno3d-annonce-les-cartes-graphiques-ichill-geforce-rtx-3080-ti-black-et-rtx-3080-black.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=6db519c5a0ca108c109911bc8b8fa117">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=6db519c5a0ca108c109911bc8b8fa117" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=6db519c5a0ca108c109911bc8b8fa117" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=6db519c5a0ca108c109911bc8b8fa117" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=6db519c5a0ca108c109911bc8b8fa117" >Matériels  <span style="font-size: 0.7em;" ><i>(111)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=6db519c5a0ca108c109911bc8b8fa117" >Refroidissement  <span style="font-size: 0.7em;" ><i>(51)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=6db519c5a0ca108c109911bc8b8fa117" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=6db519c5a0ca108c109911bc8b8fa117" >Jeux  <span style="font-size: 0.7em;" ><i>(13)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=6db519c5a0ca108c109911bc8b8fa117" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=6db519c5a0ca108c109911bc8b8fa117" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=6db519c5a0ca108c109911bc8b8fa117" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=6db519c5a0ca108c109911bc8b8fa117" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=6db519c5a0ca108c109911bc8b8fa117" >Divers  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=6db519c5a0ca108c109911bc8b8fa117" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=6db519c5a0ca108c109911bc8b8fa117" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=6db519c5a0ca108c109911bc8b8fa117" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=6db519c5a0ca108c109911bc8b8fa117" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=6db519c5a0ca108c109911bc8b8fa117" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=6db519c5a0ca108c109911bc8b8fa117" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=6db519c5a0ca108c109911bc8b8fa117" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=6db519c5a0ca108c109911bc8b8fa117" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=6db519c5a0ca108c109911bc8b8fa117" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=6db519c5a0ca108c109911bc8b8fa117" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=6db519c5a0ca108c109911bc8b8fa117" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=6db519c5a0ca108c109911bc8b8fa117" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>Inno3D annonce les cartes graphiques iChill GeForce RTX 3080 Ti Black et RTX 3080 Black.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1630906744_Inno3D annonce les cartes graphiques iChill GeForce RTX 3080 Ti Black et RTX 3080 Black..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/36_September_2021/inno3d.png" ><img src="../news/upload/36_September_2021/inno3d_mini.png" alt="inno3d_mini.png"/></a></p><p style="text-align: center;"><strong>Inno3D annonce les cartes graphiques iChill GeForce RTX 3080 Ti Black et RTX 3080 Black</strong>.<br /><br />INNO3D, un fabricant leader de composants multimédia haut de gamme et d'innovations vous présente les nouveaux INNO3D GeForce RTX 3080 Ti et RTX 3080 iCHILL BLACK avec une solution de refroidissement hybride qui combine un flux d'air super silencieux avec un refroidissement par eau. Les derniers GPU à recevoir le traitement iCHILL BLACK sont équipés de 12 Go GDDR6X à un débit de 384bit et un taux d'horloge de boost à 1710 MHz pour le RTX 3080 Ti. La RTX 3080 est équipée de 10 Go GDDR6X avec un débit de 320bit et une fréquence d'horloge de boost de 1770 MHz.<br /><br /><a rel="lightbox[1]" href="../news/upload/36_September_2021/v1o9eamxcqvdnshp.JPG" ><img src="../news/upload/36_September_2021/v1o9eamxcqvdnshp_mini.JPG" alt="v1o9eamxcqvdnshp_mini.JPG"/></a><br /><br /><a rel="lightbox[1]" href="../news/upload/36_September_2021/4um6psthtaqujl3v.JPG" ><img src="../news/upload/36_September_2021/4um6psthtaqujl3v_mini.JPG" alt="4um6psthtaqujl3v_mini.JPG"/></a><br /><br />Fondée en 1998 avec la vision de développer des produits informatiques pionniers à l'échelle mondiale. Avance rapide jusqu'à aujourd'hui, INNO3D est maintenant bien établi dans la communauté du jeu, connu pour notre approche innovante et audacieuse du design et de la technologie. Nous sommes Brutal par Nature dans tout ce que nous faisons et nous nous engageons à 201% envers vous pour la meilleure expérience de jeu au monde.<br /><br />Alimenté par l'architecture NVIDIA Ampere, le GeForce RTX 3080 Ti fait un bond en avant incroyable en termes de performances et de fidélité avec des fonctions reconnues comme le raytracing, l'IA améliorant les performances NVIDIA DLSS, la réduction de la latence NVIDIA Reflex, les fonctions de streaming NVIDIA Broadcast et une mémoire supplémentaire qui lui permet d'accélérer les applications de création les plus populaires. Le GeForce RTX 3080 représente le plus grand saut de génération de GPU dans l'histoire de NVIDIA, avec des performances par watt jusqu'à 1,9 fois supérieures à celles de la génération précédente. La série RTX 30 permet de vivre sans effort des expériences graphiques dans toutes les résolutions.<br /><br />La carte iCHILL BLACK est conçue avec un boîtier métallique doté d'un ventilateur de radiateur de 9 cm et de 12 cm avec une architecture entièrement nouvelle améliorant la façon dont la carte est refroidie. Les heatpipes intégrés absorbent efficacement la chaleur de la mémoire tandis que les 2 heatpipes transfèrent la chaleur de la mémoire vers le dissipateur thermique. Le ventilateur actif du dissipateur thermique de la mémoire maintient également la carte super fraîche.<br /><br />Les tubes durables de l'iCHILL BLACK conservent leur élasticité sous des températures extrêmes avec une grande résistance à la corrosion et à la perméation. La solution de refroidissement hybride permet d'extraire chaque goutte de performance des composants les plus performants. Il en résulte non seulement un produit aux performances impressionnantes, mais aussi des niveaux de bruit extrêmement bas.<br /><br />Des années de R&D ont permis à INNO3D de faire des avancées technologiques, repoussant continuellement les limites et renforçant leur expertise dans l'industrie du GPU. Cela a élevé INNO3D à un point qui fait la différence pour les joueurs haut de gamme et les professionnels de la création de design en atteignant une haute performance avec un contrôle de température exceptionnel et à des niveaux de bruit super silencieux. INNO3D travaille maintenant dur pour rendre les nouveaux GPU INNO3D GeForce RTX 3080 Ti et RTX 3080 iCHILL BLACK disponibles chez tous les revendeurs premium de la région.<br /><br /><u>Pour plus d'informations : </u><br /><br />- RTX 3080 Ti iCHILL BLACK : <a href="https://www.inno3d.com/en/product_detail/page/4ba610767552fcd8f16dad27f028945606e13aaf067d3624c2706b481b823b55"><strong>Cliquez ICI</strong></a>.<br />- RTX 3080 iCHILL BLACK : <a href="https://www.inno3d.com/en/product_detail/page/1f5e803e16925f8997b4fb9cba6f5213965505bd101be54fa28259d6a4de6089"><strong>Cliquez ICI</strong></a>.<br /><br /><span class="news_article"><a href="https://www.techpowerup.com/" target="_blank" title="<strong>TECHPOWERUP</strong>"><strong>TECHPOWERUP</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=6db519c5a0ca108c109911bc8b8fa117">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>06/09/21 à 07h39</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Carte graphique" src=".././images/design/cat_news/gpu.png" />Carte graphique</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>249</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://www.techpowerup.com/">TECHPOWERUP</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Suivantes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Carte mère" src=".././images/design/cat_news/cartemere.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>06/09<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1630915787_msi-est-le-premier-a-publier-le-firmware-bios-amd-agesa-1-2-0-4-pour-les-cartes-meres-b550-et-b450.html?sid=6db519c5a0ca108c109911bc8b8fa117">MSI est le premier à publier le firmware BIOS AMD AGESA 1.2.0.4 pour les cartes mères B550 et B450.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">170 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Disque dur - SSD" src=".././images/design/cat_news/ssd.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>06/09<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1630914425_strix-arion-s500-annonce-par-asus-republic-of-gamers.html?sid=6db519c5a0ca108c109911bc8b8fa117">Strix Arion S500 annoncé par ASUS Republic of Gamers.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">182 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Portable" src=".././images/design/cat_news/portable.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>06/09<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1630914060_asus-annonce-la-sortie-de-nouveaux-zenbooks-et-expertbooks-avec-ecran-oled.html?sid=6db519c5a0ca108c109911bc8b8fa117">ASUS annonce la sortie de nouveaux Zenbooks et ExpertBooks avec écran OLED.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">206 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Sortie DVD" src=".././images/design/cat_news/cine.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>05/09<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1630831660_wander.html?sid=6db519c5a0ca108c109911bc8b8fa117">Wander.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">682 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Sortie DVD" src=".././images/design/cat_news/cine.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>05/09<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1630831397_embattled.html?sid=6db519c5a0ca108c109911bc8b8fa117">Embattled.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">696 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Jeux" src=".././images/design/cat_news/jeux.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>05/09<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1630831030_-test-jeu-pc-road-96.html?sid=6db519c5a0ca108c109911bc8b8fa117">[TEST Jeu PC] Road 96.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">694 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1630906744_inno3d-annonce-les-cartes-graphiques-ichill-geforce-rtx-3080-ti-black-et-rtx-3080-black.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=6db519c5a0ca108c109911bc8b8fa117">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=6db519c5a0ca108c109911bc8b8fa117">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=6db519c5a0ca108c109911bc8b8fa117">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=6db519c5a0ca108c109911bc8b8fa117">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=6db519c5a0ca108c109911bc8b8fa117">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=6db519c5a0ca108c109911bc8b8fa117">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=6db519c5a0ca108c109911bc8b8fa117">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=6db519c5a0ca108c109911bc8b8fa117" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=6db519c5a0ca108c109911bc8b8fa117">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=6db519c5a0ca108c109911bc8b8fa117">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=6db519c5a0ca108c109911bc8b8fa117" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://www.caseking.de/">CASEKING</a></li><li><a target="_blank" href="https://www.kingston.com/france/fr">KINGSTON</a></li><li><a target="_blank" href="https://www.corsair.com/fr/fr/">CORSAIR</a></li><li><a target="_blank" href="https://www.antec.com/">ANTEC</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>