<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>MSI présente le pack MPG GAMING MAVERIK.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=fa664410128400b1a20630f217b24922" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=fa664410128400b1a20630f217b24922">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1623214433_msi-presente-le-pack-mpg-gaming-maverik.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=fa664410128400b1a20630f217b24922">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=fa664410128400b1a20630f217b24922" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=fa664410128400b1a20630f217b24922" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=fa664410128400b1a20630f217b24922" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=fa664410128400b1a20630f217b24922" >Matériels  <span style="font-size: 0.7em;" ><i>(106)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=fa664410128400b1a20630f217b24922" >Refroidissement  <span style="font-size: 0.7em;" ><i>(48)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=fa664410128400b1a20630f217b24922" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=fa664410128400b1a20630f217b24922" >Jeux  <span style="font-size: 0.7em;" ><i>(12)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=fa664410128400b1a20630f217b24922" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=fa664410128400b1a20630f217b24922" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=fa664410128400b1a20630f217b24922" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=fa664410128400b1a20630f217b24922" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=fa664410128400b1a20630f217b24922" >Divers  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=fa664410128400b1a20630f217b24922" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=fa664410128400b1a20630f217b24922" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=fa664410128400b1a20630f217b24922" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=fa664410128400b1a20630f217b24922" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=fa664410128400b1a20630f217b24922" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=fa664410128400b1a20630f217b24922" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=fa664410128400b1a20630f217b24922" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=fa664410128400b1a20630f217b24922" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=fa664410128400b1a20630f217b24922" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=fa664410128400b1a20630f217b24922" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=fa664410128400b1a20630f217b24922" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=fa664410128400b1a20630f217b24922" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>MSI présente le pack MPG GAMING MAVERIK.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1623214433_MSI présente le pack MPG GAMING MAVERIK..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/23_June_2021/msi.png" ><img src="../news/upload/23_June_2021/msi_mini.png" alt="msi_mini.png"/></a></p><p style="text-align: center;"><strong>MSI présente le pack MPG GAMING MAVERIK</strong>.<br /><br />MSI a annoncé son bundle MPG GAMING MAVERIK, qui comprend la carte mère MPG Z590 GAMING EDGE WIFI SP, le refroidisseur de liquide MPG CORELIQUID K360 SP et le boîtier PC MPG VELOX 100P AIRFLOW SP. Ce kit est également livré avec un processeur Intel Core i7-11700K et de la mémoire Trident Z Maverik, qui est co-marquée avec G.SKILL. Le MPG GAMING MAVERIK est là pour offrir une expérience fantastique aux utilisateurs exigeants.<br /><br /><a rel="lightbox[1]" href="../news/upload/23_June_2021/ivfrktb9zuztski8.JPG" ><img src="../news/upload/23_June_2021/ivfrktb9zuztski8_mini.JPG" alt="ivfrktb9zuztski8_mini.JPG"/></a><br /><br />Le design de la MPG GAMING MAVERIK a été peaufiné à l'intérieur comme à l'extérieur. Le schéma de couleurs vibrantes unifié à travers l'impression, l'animation et l'effet de lumière sur tous les composants présente une ambiance de fête. La cohérence du design représente l'évolution de la carte mère, du refroidisseur de liquide et du boîtier de PC de MSI.<br /><br /><a rel="lightbox[1]" href="../news/upload/23_June_2021/ze155xcxymlrzvyw.JPG" ><img src="../news/upload/23_June_2021/ze155xcxymlrzvyw_mini.JPG" alt="ze155xcxymlrzvyw_mini.JPG"/></a><br /><br />Grâce aux années d'expérience de MSI dans le réglage des performances, le MPG GAMING MAVERIK montre la véritable puissance du CPU. Le Core i7-11700K est un processeur 8 cœurs avec 16 threads, offrant une fréquence de base de 3,60 GHz et 20 voies PCIe 4.0. Avec la technologie exclusive Core Boost de MSI, il fonctionne bien avec une fréquence de base prédéfinie à 4,80 GHz et libère la véritable puissance du processeur Core de 11e génération.<br /><br /><a rel="lightbox[1]" href="../news/upload/23_June_2021/pwkclnr3pjlrdum0.JPG" ><img src="../news/upload/23_June_2021/pwkclnr3pjlrdum0_mini.JPG" alt="pwkclnr3pjlrdum0_mini.JPG"/></a><br /><br />La mémoire incluse dans le bundle est co-marquée avec le fabricant de mémoire leader mondial G.SKILL et supporte la fréquence Intel XMP à 3600 MHz. "Au fil des ans, G.SKILL a travaillé en étroite collaboration avec MSI pour offrir aux joueurs de PC et aux bricoleurs du monde entier les performances extrêmes des mémoires de chaque génération de plateforme ", déclare Tequila Huang, Corporate Vice President de G.SKILL International. "Nous sommes ravis de nous associer à MSI pour le bundle MPG GAMING MAVERIK, basé sur le dernier chipset Intel Z590, afin de présenter les performances de cette nouvelle génération de plateforme en offrant une spécification de mémoire haute vitesse sous ce kit de mémoire Trident Z Maverik co-marqué avec MSI."<br /><br /><a rel="lightbox[1]" href="../news/upload/23_June_2021/6frn4aiuzel3lbll.JPG" ><img src="../news/upload/23_June_2021/6frn4aiuzel3lbll_mini.JPG" alt="6frn4aiuzel3lbll_mini.JPG"/></a><br /><br />Enfin, l'expérience du bricolage est également importante pour nous. Le MPG GAMING MAVERIK dispose d'une carte mère, d'un processeur, d'une mémoire et d'un refroidisseur de liquide pré-configurés, ce qui permet de gagner beaucoup de temps. Avec les câbles d'extension d'alimentation à 24 broches et huit broches, les bricoleurs peuvent gérer les câbles facilement tout en configurant une alimentation. D'autres conceptions sans outils, telles qu'une porte battante à charnière et un filtre à poussière magnétique, sont également conviviales pour les bricoleurs.<br /><br />Le MPG GAMING MAVERIK sera bientôt en vente en <strong><span style='color: Red;'>juin 2021</span></strong>, en quantité limitée. Ne le manquez pas si vous l'aimez. <a href="https://www.msi.com/Landing/mpg-gaming-maverik"><strong>Cliquez ICI</strong></a>, pour en savoir plus sur MPG GAMING MAVERIK.<br /><br /><span class="news_article"><a href="https://www.techpowerup.com/" target="_blank" title="<strong>TECHPOWERUP</strong>"><strong>TECHPOWERUP</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=fa664410128400b1a20630f217b24922">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>09/06/21 à 06h53</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Hardware divers" src=".././images/design/cat_news/materiel.png" />Hardware divers</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>25</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://www.techpowerup.com/">TECHPOWERUP</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Suivantes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Drivers & Logiciel" src=".././images/design/cat_news/logiciels.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>09/06<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1623215001_elgato-lance-la-mise-a-jour-d-application-stream-deck-5-0.html?sid=fa664410128400b1a20630f217b24922">Elgato lance la mise à jour d’application Stream Deck 5.0.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">19 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Refroidissement" src=".././images/design/cat_news/refroidissement.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>08/06<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1623131143_techpowerup-nous-propose-le-test-de-l-enermax-ets-f40-fs-argb.html?sid=fa664410128400b1a20630f217b24922">TECHPOWERUP nous propose le test de : L'Enermax ETS-F40-FS ARGB.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">523 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Drivers & Logiciel" src=".././images/design/cat_news/logiciels.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>08/06<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1623130742_nouveau-programme-d-installation-pour-les-drivers-graphiques-intel-dch.html?sid=fa664410128400b1a20630f217b24922">Nouveau programme d'installation pour les drivers graphiques Intel DCH.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">524 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Mémoire" src=".././images/design/cat_news/memoire.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>08/06<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1623130239_g-skill-trident-z-royal-elite-sort-des-kits-haute-performance-cl14-a-faible-latence-jusqu-a-ddr4-4000-32go.html?sid=fa664410128400b1a20630f217b24922">G.SKILL Trident Z Royal Elite sort des kits haute performance CL14 à faible latence jusqu'à DDR4-4000 32Go.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">590 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1623214433_msi-presente-le-pack-mpg-gaming-maverik.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=fa664410128400b1a20630f217b24922">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=fa664410128400b1a20630f217b24922">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=fa664410128400b1a20630f217b24922">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=fa664410128400b1a20630f217b24922">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=fa664410128400b1a20630f217b24922">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=fa664410128400b1a20630f217b24922">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=fa664410128400b1a20630f217b24922">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=fa664410128400b1a20630f217b24922" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=fa664410128400b1a20630f217b24922">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=fa664410128400b1a20630f217b24922">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=fa664410128400b1a20630f217b24922" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://www.instant-gaming.com/?igr=gamer-edfdbb">Instant gaming</a></li><li><a target="_blank" href="https://fr.sharkoon.com/">Sharkoon</a></li><li><a target="_blank" href="http://empiregaming.eu/">EmpireGaming</a></li><li><a target="_blank" href="http://www.topachat.com/pages/produits_cat_est_micro_puis_rubrique_est_wpr.html#xtor=AL-1-8-80190[pc-boost]-[0]-[pc-boost.com]-[ctxt]|[c0a]">TopAchat</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>