<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>Des pirates démontrent une attaque alarmante d'exécution de code à distance dans des serveurs de jeu CS:GO malveillants.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=a8f5e968ba79f8e780c7afe64f5d2543" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=a8f5e968ba79f8e780c7afe64f5d2543">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1621317778_des-pirates-demontrent-une-attaque-alarmante-d-execution-de-code-a-distance-dans-des-serveurs-de-jeu-cs-go-malveillants.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=a8f5e968ba79f8e780c7afe64f5d2543">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=a8f5e968ba79f8e780c7afe64f5d2543" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=a8f5e968ba79f8e780c7afe64f5d2543" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=a8f5e968ba79f8e780c7afe64f5d2543" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=a8f5e968ba79f8e780c7afe64f5d2543" >Matériels  <span style="font-size: 0.7em;" ><i>(102)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=a8f5e968ba79f8e780c7afe64f5d2543" >Refroidissement  <span style="font-size: 0.7em;" ><i>(48)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=a8f5e968ba79f8e780c7afe64f5d2543" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=a8f5e968ba79f8e780c7afe64f5d2543" >Jeux  <span style="font-size: 0.7em;" ><i>(12)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=a8f5e968ba79f8e780c7afe64f5d2543" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=a8f5e968ba79f8e780c7afe64f5d2543" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=a8f5e968ba79f8e780c7afe64f5d2543" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=a8f5e968ba79f8e780c7afe64f5d2543" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=a8f5e968ba79f8e780c7afe64f5d2543" >Divers  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=a8f5e968ba79f8e780c7afe64f5d2543" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=a8f5e968ba79f8e780c7afe64f5d2543" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=a8f5e968ba79f8e780c7afe64f5d2543" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=a8f5e968ba79f8e780c7afe64f5d2543" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=a8f5e968ba79f8e780c7afe64f5d2543" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=a8f5e968ba79f8e780c7afe64f5d2543" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=a8f5e968ba79f8e780c7afe64f5d2543" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=a8f5e968ba79f8e780c7afe64f5d2543" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=a8f5e968ba79f8e780c7afe64f5d2543" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=a8f5e968ba79f8e780c7afe64f5d2543" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=a8f5e968ba79f8e780c7afe64f5d2543" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=a8f5e968ba79f8e780c7afe64f5d2543" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>Des pirates démontrent une attaque alarmante d'exécution de code à distance dans des serveurs de jeu CS:GO malveillants.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1621317778_Des pirates démontrent une attaque alarmante d'exécution de code à distance dans des serveurs de jeu CS:GO malveillants..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/20_May_2021/hothardware.png" ><img src="../news/upload/20_May_2021/hothardware_mini.png" alt="hothardware_mini.png"/></a></p><p style="text-align: center;"><strong>Des pirates démontrent une attaque alarmante d'exécution de code à distance dans des serveurs de jeu CS:GO malveillants</strong>.<br /><br />Counter-Strike : Global Offensive (CS:GO) a le vent en poupe depuis 2012 et figure régulièrement dans la liste des "Top Games By Current Player Count" sur Steam. Avec cette communauté florissante, cela pourrait être une excellente occasion d'essayer de pirater les joueurs par le biais du jeu, et il semble que ce soit effectivement une menace potentielle. Des chercheurs ont récemment trouvé un moyen d'obtenir une exécution de code à distance fiable sur les ordinateurs des joueurs, simplement en rejoignant un serveur communautaire malveillant. <br /><br /><a rel="lightbox[1]" href="../news/upload/20_May_2021/33161464.png" ><img src="../news/upload/20_May_2021/33161464_mini.png" alt="33161464_mini.png"/></a><br /><br />Le Secret Club est un groupe de hackers et de chercheurs partageant les mêmes idées, qui croient en la recherche ouverte sur la sécurité, la rétro-ingénierie des logiciels malveillants et le piratage de jeux. Concernant la dernière partie sur le piratage de jeux, il semble qu'ils aient ciblé CS:GO en raison de sa popularité récurrente, grâce notamment à la "possibilité pour quiconque d'héberger son propre serveur communautaire". Si l'utilisation de ces serveurs communautaires est gratuite et permet beaucoup de créativité et d'amusement, ils offrent également une surface d'attaque de sécurité assez importante, car les joueurs peuvent se connecter à n'importe quel nombre de serveurs malveillants sans le vouloir.<br /><br /><a rel="lightbox[1]" href="../news/upload/20_May_2021/33161465.png" ><img src="../news/upload/20_May_2021/33161465_mini.png" alt="33161465_mini.png"/></a><br /><br />Le groupe a donc testé l'idée d'un serveur communautaire malveillant, et il semble qu'il ait réussi. Jeudi, le groupe a publié un blog indiquant qu'il avait "réussi à trouver et exploiter deux bogues qui, lorsqu'ils sont combinés, conduisent à une exécution de code à distance fiable sur la machine d'un joueur lors de la connexion à notre serveur malveillant". Le premier bogue est "une fuite d'informations qui nous a permis de casser l'ASLR dans le processus de jeu du client", tandis que le second est un "accès hors limites d'un tableau global dans la section .data de l'un des modules chargés du jeu, conduisant au contrôle du pointeur d'instruction."<br /><br />Une petite vidéo de démonstration : <a href="https://youtu.be/LNm8qnH6nO8"><strong>Cliquez ICI</strong></a>.<br /><br />Cela fonctionne, car lorsqu'un joueur rejoint un serveur, le client de jeu et le serveur communautaire commencent à communiquer des informations et des ressources. Bien qu'il existe des informations plus détaillées à ce sujet, tout se termine par l'apparition de calculator.exe, comme le montre la vidéo ci-dessus. Heureusement, ces bogues ont été corrigés, mais il semble que cela n'ait pas été sans mal, car Valve est resté silencieux sur la situation au départ. Selon l'article du blog, les chercheurs "n'ont même pas reçu un accusé de réception d'un représentant de Valve" en plus de quatre mois. Il semble que Valve ait également ignoré d'autres chercheurs ayant des impacts similaires pendant cette période, mais on ignore ce qu'ils avaient signalé.<br /><br />À l'avenir, nous espérons que Valve corrigera les problèmes de son programme de sécurité et rendra le signalement des bogues plus intéressant, plutôt que d'accorder un traitement silencieux à ceux qui tentent d'aider. Quoi qu'il en soit, peut-être verrons-nous d'autres vulnérabilités de ce type apparaître à l'avenir, à mesure que la recherche sur CS:GO se poursuit. <br /><br /><span class="news_article"><a href="https://hothardware.com/" target="_blank" title="<strong>HOTHARDWARE</strong>"><strong>HOTHARDWARE</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=a8f5e968ba79f8e780c7afe64f5d2543">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>18/05/21 à 08h02</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Virus" src=".././images/design/cat_news/virus.png" />Virus</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>352</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://hothardware.com/">HOTHARDWARE</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Suivantes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>18/05<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1621319925_techpowerup-nous-propose-le-test-de-la-asus-rog-gladius-iii.html?sid=a8f5e968ba79f8e780c7afe64f5d2543">TECHPOWERUP nous propose le test de la : ASUS ROG Gladius III.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">279 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Overclocking" src=".././images/design/cat_news/feu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>18/05<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1621316733_la-radeon-rx-6900-xt-est-overclockee-a-3321-mhz-et-bat-le-record-mondial-firestrike.html?sid=a8f5e968ba79f8e780c7afe64f5d2543">La Radeon RX 6900 XT est overclockée à 3321 MHz et bat le record mondial FireStrike.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">282 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Mémoire" src=".././images/design/cat_news/memoire.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>18/05<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1621315053_adata-xpg-lance-les-modules-de-memoire-ddr4-spectrix-d45-rgb-et-gammix-d45g.html?sid=a8f5e968ba79f8e780c7afe64f5d2543">ADATA XPG lance les modules de mémoire DDR4 SPECTRIX D45 RGB et GAMMIX D45G.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">283 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>18/05<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1621314699_asus-sort-le-casque-de-jeu-rog-cetra-ii-core-in-ear.html?sid=a8f5e968ba79f8e780c7afe64f5d2543">ASUS sort le casque de jeu ROG Cetra II Core In-ear.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">272 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1621317778_des-pirates-demontrent-une-attaque-alarmante-d-execution-de-code-a-distance-dans-des-serveurs-de-jeu-cs-go-malveillants.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=a8f5e968ba79f8e780c7afe64f5d2543">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=a8f5e968ba79f8e780c7afe64f5d2543">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=a8f5e968ba79f8e780c7afe64f5d2543">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=a8f5e968ba79f8e780c7afe64f5d2543">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=a8f5e968ba79f8e780c7afe64f5d2543">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=a8f5e968ba79f8e780c7afe64f5d2543">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=a8f5e968ba79f8e780c7afe64f5d2543">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=a8f5e968ba79f8e780c7afe64f5d2543" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=a8f5e968ba79f8e780c7afe64f5d2543">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=a8f5e968ba79f8e780c7afe64f5d2543">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=a8f5e968ba79f8e780c7afe64f5d2543" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://www.instant-gaming.com/?igr=gamer-edfdbb">Instant gaming</a></li><li><a target="_blank" href="https://fr.sharkoon.com/">Sharkoon</a></li><li><a target="_blank" href="http://empiregaming.eu/">EmpireGaming</a></li><li><a target="_blank" href="http://www.topachat.com/pages/produits_cat_est_micro_puis_rubrique_est_wpr.html#xtor=AL-1-8-80190[pc-boost]-[0]-[pc-boost.com]-[ctxt]|[c0a]">TopAchat</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>