<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>ADATA XPG dévoile le SSD M.2 XPG GAMMIX S70 BLADE PCIe Gen4x4.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=35bd95a6c5ef5cfdc5afca03be65a9e5" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=35bd95a6c5ef5cfdc5afca03be65a9e5">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1617426432_adata-xpg-devoile-le-ssd-m-2-xpg-gammix-s70-blade-pcie-gen4x4.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=35bd95a6c5ef5cfdc5afca03be65a9e5">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Matériels  <span style="font-size: 0.7em;" ><i>(94)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Refroidissement  <span style="font-size: 0.7em;" ><i>(46)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Jeux  <span style="font-size: 0.7em;" ><i>(12)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Divers  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>ADATA XPG dévoile le SSD M.2 XPG GAMMIX S70 BLADE PCIe Gen4x4.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1617426432_ADATA XPG dévoile le SSD M.2 XPG GAMMIX S70 BLADE PCIe Gen4x4..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/13_April_2021/adata_xpg.JPG" ><img src="../news/upload/13_April_2021/adata_xpg_mini.JPG" alt="adata_xpg_mini.JPG"/></a></p><p style="text-align: center;"><strong>ADATA XPG dévoile le SSD M.2 XPG GAMMIX S70 BLADE PCIe Gen4x4</strong>.<br /><br />XPG, fournisseur de systèmes, de composants et de périphériques pour les joueurs, les professionnels du sport électronique et les passionnés de technologie, annonce le lancement du SSD (Solid State Drive) XPG GAMMIX S70 BLADE PCIe Gen4 x4 M.2 2280. Doté de la dernière interface PCIe Gen4 x4 et d'une foule d'autres capacités, ce SSD offre des vitesses de lecture/écriture rapide pour répondre aux exigences des jeux, du traitement graphique et des applications 5G. De plus, sa conception unique de dissipateur thermique offre un excellent refroidissement thermique pour des performances et une stabilité optimale. Son facteur de forme compact M.2 2280 le rend idéal pour la plupart des PC portables, y compris les ordinateurs portables certifiés Intel Evo, et les consoles de jeu. <br /><br /><a rel="lightbox[1]" href="../news/upload/13_April_2021/yju9efzpwszepexo.JPG" ><img src="../news/upload/13_April_2021/yju9efzpwszepexo_mini.JPG" alt="yju9efzpwszepexo_mini.JPG"/></a><br /><br />Avec la dernière interface PCIe Gen4, le GAMMIX S70 BLADE aidera les joueurs à dominer la concurrence grâce à des performances de lecture/écriture séquentielle allant jusqu'à 7400/6400 Mo/s. Cela est deux fois plus rapide que les SSD PCIe 3.0 et quinze fois plus rapide que les SSD SATA. C'est jusqu'à deux fois plus rapide que les SSD PCIe 3.0 et quinze fois plus rapide que les SSD SATA. Pour faciliter son utilisation, il est rétrocompatible avec PCIe 3.0. Le S70 BLADE est équipé d'une mémoire Flash 3D NAND pour des capacités plus élevées (jusqu'à 2 To) et une efficacité et une durabilité accrues, et il est conforme à la norme NVMe 1.4.<br /><br /><strong>Frais et performant</strong><br /><br />Doté d'un dissipateur thermique en aluminium robuste mais mince et résistant à la température, le GAMMIX S70 BLADE évacue efficacement la chaleur. Si efficace qu'il peut réduire les températures jusqu'à vingt pour cent. De plus, grâce à la mise en cache SLC dynamique et au tampon de cache DRAM, le GAMMIX S70 BLADE offre aux utilisateurs un gain de performance pour l'édition vidéo, le rendu et les jeux.<br /><br /><strong>Sécurité et intégrité</strong><br /><br />En plus de ses caractéristiques de performance de base, le S70 BLADE prend en charge la technologie de code de correction d'erreur LDPC (Low Density Parity Check Code) pour détecter et corriger une gamme complète d'erreurs de données pour des transmissions de données précises. En outre, avec la protection des données de bout en bout (E2E), la prise en charge du moteur RAID et le cryptage AES 256 bits, le S70 BLADE garantit la sécurité et l'intégrité des données. Grâce à ces technologies de correction et de protection des erreurs, le S70 BLADE offre un taux élevé de Total Bytes Written (TBW) pour une durabilité et une longévité excellente.<br /><br />Pour une plus grande tranquillité d'esprit, la lame GAMMIX S70 BLADE bénéficie d'une garantie de 5 ans.<br /><br />Pas de date ni de prix pour le moment.<br /><br /><span class="news_article"><a href="https://www.techpowerup.com/" target="_blank" title="<strong>TECHPOWERUP</strong>"><strong>TECHPOWERUP</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=35bd95a6c5ef5cfdc5afca03be65a9e5">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>03/04/21 à 07h07</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Disque dur - SSD" src=".././images/design/cat_news/ssd.png" />Disque dur - SSD</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>294</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://www.techpowerup.com/">TECHPOWERUP</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Suivantes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Sortie DVD" src=".././images/design/cat_news/cine.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>03/04<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1617431405_michel-ange.html?sid=35bd95a6c5ef5cfdc5afca03be65a9e5">Michel-Ange.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">216 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Jeux" src=".././images/design/cat_news/jeux.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>03/04<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1617431092_le-patch-5-5-de-final-fantasy-xiv-est-detaille-de-nouvelles-informations-sur-la-version-ps5-et-des-sequences-hors-ecran-sont-revelees.html?sid=35bd95a6c5ef5cfdc5afca03be65a9e5">Le patch 5.5 de Final Fantasy XIV est détaillé, de nouvelles informations sur la version PS5 et des séquences hors écran sont révélées.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">242 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Carte graphique" src=".././images/design/cat_news/gpu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>03/04<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1617430584_techpowerup-nous-propose-le-test-nvidia-pci-express-resizable-bar-performance-test.html?sid=35bd95a6c5ef5cfdc5afca03be65a9e5">TECHPOWERUP nous propose le test : NVIDIA PCI-Express Resizable BAR Performance Test.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">245 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Carte graphique" src=".././images/design/cat_news/gpu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>03/04<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1617425871_nvidia-active-le-gpu-passthrough-pour-les-machines-virtuelles-sur-les-gpu-geforce-grand-public.html?sid=35bd95a6c5ef5cfdc5afca03be65a9e5">NVIDIA active le GPU Passthrough pour les machines virtuelles sur les GPU GeForce grand public.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">259 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Jeux" src=".././images/design/cat_news/jeux.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>02/04<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1617349126_returnal-le-nouveau-pokemon-snap-et-d-autres-jeux-passionnants-qui-sortiront-en-avril-2021.html?sid=35bd95a6c5ef5cfdc5afca03be65a9e5">Returnal, le nouveau Pokemon Snap, et d'autres jeux passionnants qui sortiront en avril 2021.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">742 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Overclocking" src=".././images/design/cat_news/feu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>02/04<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1617346601_le-processeur-intel-core-i9-11900k-rocket-lake-s-bat-le-record-mondial-d-overclocking-a-7-3-ghz.html?sid=35bd95a6c5ef5cfdc5afca03be65a9e5">Le processeur Intel Core i9-11900K Rocket Lake-S bat le record mondial d'overclocking à 7,3 GHz.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">785 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1617426432_adata-xpg-devoile-le-ssd-m-2-xpg-gammix-s70-blade-pcie-gen4x4.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=35bd95a6c5ef5cfdc5afca03be65a9e5">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=35bd95a6c5ef5cfdc5afca03be65a9e5">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=35bd95a6c5ef5cfdc5afca03be65a9e5">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=35bd95a6c5ef5cfdc5afca03be65a9e5">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=35bd95a6c5ef5cfdc5afca03be65a9e5">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=35bd95a6c5ef5cfdc5afca03be65a9e5">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=35bd95a6c5ef5cfdc5afca03be65a9e5">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=35bd95a6c5ef5cfdc5afca03be65a9e5">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=35bd95a6c5ef5cfdc5afca03be65a9e5">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=35bd95a6c5ef5cfdc5afca03be65a9e5" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://www.instant-gaming.com/">Instant gaming</a></li><li><a target="_blank" href="https://fr.sharkoon.com/">Sharkoon</a></li><li><a target="_blank" href="http://empiregaming.eu/">EmpireGaming</a></li><li><a target="_blank" href="http://www.topachat.com/pages/produits_cat_est_micro_puis_rubrique_est_wpr.html#xtor=AL-1-8-80190[pc-boost]-[0]-[pc-boost.com]-[ctxt]|[c0a]">TopAchat</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>