<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>Sony va fermer son PlayStation Store pour ses consoles PS3, PSP et PS Vita.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=9026bd3010acd83055dee2cf3a5f942b" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=9026bd3010acd83055dee2cf3a5f942b">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1617097705_sony-va-fermer-son-playstation-store-pour-ses-consoles-ps3-psp-et-ps-vita.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=9026bd3010acd83055dee2cf3a5f942b">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=9026bd3010acd83055dee2cf3a5f942b" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=9026bd3010acd83055dee2cf3a5f942b" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=9026bd3010acd83055dee2cf3a5f942b" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=9026bd3010acd83055dee2cf3a5f942b" >Matériels  <span style="font-size: 0.7em;" ><i>(94)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=9026bd3010acd83055dee2cf3a5f942b" >Refroidissement  <span style="font-size: 0.7em;" ><i>(46)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=9026bd3010acd83055dee2cf3a5f942b" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=9026bd3010acd83055dee2cf3a5f942b" >Jeux  <span style="font-size: 0.7em;" ><i>(12)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=9026bd3010acd83055dee2cf3a5f942b" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=9026bd3010acd83055dee2cf3a5f942b" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=9026bd3010acd83055dee2cf3a5f942b" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=9026bd3010acd83055dee2cf3a5f942b" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=9026bd3010acd83055dee2cf3a5f942b" >Divers  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=9026bd3010acd83055dee2cf3a5f942b" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=9026bd3010acd83055dee2cf3a5f942b" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=9026bd3010acd83055dee2cf3a5f942b" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=9026bd3010acd83055dee2cf3a5f942b" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=9026bd3010acd83055dee2cf3a5f942b" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=9026bd3010acd83055dee2cf3a5f942b" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=9026bd3010acd83055dee2cf3a5f942b" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=9026bd3010acd83055dee2cf3a5f942b" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=9026bd3010acd83055dee2cf3a5f942b" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=9026bd3010acd83055dee2cf3a5f942b" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=9026bd3010acd83055dee2cf3a5f942b" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=9026bd3010acd83055dee2cf3a5f942b" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>Sony va fermer son PlayStation Store pour ses consoles PS3, PSP et PS Vita.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1617097705_Sony va fermer son PlayStation Store pour ses consoles PS3, PSP et PS Vita..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/13_March_2021/sony.png" ><img src="../news/upload/13_March_2021/sony_mini.png" alt="sony_mini.png"/></a></p><p style="text-align: center;"><strong>Sony va fermer son PlayStation Store pour ses consoles PS3, PSP et PS Vita</strong>.<br /><br /><a rel="lightbox[1]" href="../news/upload/13_March_2021/312ce33ef7b71e82f02116aa4f297.JPG" ><img src="../news/upload/13_March_2021/312ce33ef7b71e82f02116aa4f297_mini.JPG" alt="312ce33ef7b71e82f02116aa4f297_mini.JPG"/></a><br /><br />Après la fermeture de leur magasin dédié, vous ne pourrez plus acheter des jeux en ligne, mais pourrez encore profiter des titres que vous possédez déjà.<br /><br />Si vous utilisez encore votre vieille PS3, PlayStation Portable (PSP) ou PS Vita et qu'il vous manque des jeux, dépêchez-vous de les acheter. En effet, Sony va fermer son PlayStation Store pour ces trois modèles.<br />La fermeture est prévue le 2 juillet pour la PS3 et la PSP, puis le 27 août pour la PS Vita. Après ces dates, il ne sera plus possible d'acheter des jeux en ligne sur les consoles, ni des contenus additionnels (Downloadable content, DLC) pour un jeu existant. La fermeture va également entraîner l'impossibilité d'effectuer des achats au sein d'un jeu.<br /><br />Cela veut-il dire que vous ne pourrez plus jouer avec vos vielles consoles ? Heureusement non. Tous les contenus que vous avez déjà achetés (jeux, vidéos et autres contenus multimédias) seront encore accessibles et vous pourrez les télécharger à nouveau en cas de besoin.<br /><br />Sony permet également d'utiliser encore la fonction cross-buy de certains jeux. Cette fonction permet par exemple d'obtenir gratuitement une version pour PS Vita d'un titre que vous avez acheté pour votre PS3. <br /><br />La console PS3 a été lancée par Sony au Japon en 2006 et sa commercialisation s'est arrêtée en 2017. Le constructeur a lancé la console portable PSP en 2004, puis la PS Vita en 2011.<br /><br /><span class="news_article"><a href="https://www.thegamer.com/" target="_blank" title="<strong>THE GAMER</strong>"><strong>THE GAMER</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=9026bd3010acd83055dee2cf3a5f942b">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>30/03/21 à 11h48</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Jeux" src=".././images/design/cat_news/jeux.png" />Jeux</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>280</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://www.thegamer.com/ps3-vita-psp-stores-permanently-closed/">THE GAMER</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">1 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Jeux" src=".././images/design/cat_news/jeux.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>30/03<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1617089624_la-mise-a-jour-massive-cyberpunk-2077-1-2-corrige-des-tonnes-de-bogues-et-ajoute-le-raytracing-pour-amd.html?sid=9026bd3010acd83055dee2cf3a5f942b">La mise à jour massive Cyberpunk 2077 1.2 corrige des tonnes de bogues et ajoute le Raytracing pour AMD.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">413 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Divers" src=".././images/design/cat_news/divers2.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>30/03<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1617087080_les-sorties-netflix-de-la-semaine-48.html?sid=9026bd3010acd83055dee2cf3a5f942b">Les sorties Netflix de la semaine #48.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">327 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>30/03<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1617086623_techpowerup-nous-propose-le-test-de-la-evga-x17.html?sid=9026bd3010acd83055dee2cf3a5f942b">TECHPOWERUP nous propose le test de la : EVGA X17.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">335 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1617097705_sony-va-fermer-son-playstation-store-pour-ses-consoles-ps3-psp-et-ps-vita.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			<table class="tableau_commentaires_news" id="comm">
			
				<tr>
					<td rowspan="2" width="40"><img width="40" height="40" src="../forum/download/file.php?avatar=74_1595535161.png" /></td>
					<th  align="left">Posté par <a href="../pages/profil.php?id=74&amp;sid=9026bd3010acd83055dee2cf3a5f942b">jeannot61</a></th>
					<th align="right">Le 30/03/21 à 11h59</th>
				</tr>
				<tr>
					
					
					<td colspan="3"><t>C'est un peu logique au vu de la technologie de l'époque et des nouveaux jeux proposés, qui ne pourront plus tourner correctement sus ces machines. Obsolescence, lorsque tu nous rattrapes !  <img style="border: 0px white; " src="../forum/images/smilies/icon_rolleyes.gif" alt=":wassat:" /></t></td>
				</tr>
			</table>
			
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=9026bd3010acd83055dee2cf3a5f942b">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=9026bd3010acd83055dee2cf3a5f942b">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=9026bd3010acd83055dee2cf3a5f942b">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=9026bd3010acd83055dee2cf3a5f942b">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=9026bd3010acd83055dee2cf3a5f942b">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=9026bd3010acd83055dee2cf3a5f942b">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=9026bd3010acd83055dee2cf3a5f942b">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=9026bd3010acd83055dee2cf3a5f942b" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=9026bd3010acd83055dee2cf3a5f942b">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=9026bd3010acd83055dee2cf3a5f942b">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=9026bd3010acd83055dee2cf3a5f942b" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://www.instant-gaming.com/">Instant gaming</a></li><li><a target="_blank" href="https://fr.sharkoon.com/">Sharkoon</a></li><li><a target="_blank" href="http://empiregaming.eu/">EmpireGaming</a></li><li><a target="_blank" href="http://www.topachat.com/pages/produits_cat_est_micro_puis_rubrique_est_wpr.html#xtor=AL-1-8-80190[pc-boost]-[0]-[pc-boost.com]-[ctxt]|[c0a]">TopAchat</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>