<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>SAPPHIRE prépare un retour au formulaire avec des cartes graphiques toxiques et atomiques ?</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=aa20130caa047a7a776bede4fff19ffa" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=aa20130caa047a7a776bede4fff19ffa">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1613456321_sapphire-prepare-un-retour-au-formulaire-avec-des-cartes-graphiques-toxiques-et-atomiques.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=aa20130caa047a7a776bede4fff19ffa">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=aa20130caa047a7a776bede4fff19ffa" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=aa20130caa047a7a776bede4fff19ffa" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=aa20130caa047a7a776bede4fff19ffa" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=aa20130caa047a7a776bede4fff19ffa" >Matériels  <span style="font-size: 0.7em;" ><i>(92)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=aa20130caa047a7a776bede4fff19ffa" >Refroidissement  <span style="font-size: 0.7em;" ><i>(44)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=aa20130caa047a7a776bede4fff19ffa" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=aa20130caa047a7a776bede4fff19ffa" >Jeux  <span style="font-size: 0.7em;" ><i>(12)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=aa20130caa047a7a776bede4fff19ffa" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=aa20130caa047a7a776bede4fff19ffa" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=aa20130caa047a7a776bede4fff19ffa" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=aa20130caa047a7a776bede4fff19ffa" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=aa20130caa047a7a776bede4fff19ffa" >Divers  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=aa20130caa047a7a776bede4fff19ffa" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=aa20130caa047a7a776bede4fff19ffa" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=aa20130caa047a7a776bede4fff19ffa" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=aa20130caa047a7a776bede4fff19ffa" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=aa20130caa047a7a776bede4fff19ffa" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=aa20130caa047a7a776bede4fff19ffa" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=aa20130caa047a7a776bede4fff19ffa" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=aa20130caa047a7a776bede4fff19ffa" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=aa20130caa047a7a776bede4fff19ffa" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=aa20130caa047a7a776bede4fff19ffa" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=aa20130caa047a7a776bede4fff19ffa" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=aa20130caa047a7a776bede4fff19ffa" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>SAPPHIRE prépare un retour au formulaire avec des cartes graphiques toxiques et atomiques ?
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1613456321_SAPPHIRE prépare un retour au formulaire avec des cartes graphiques toxiques et atomiques ?.html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/07_February_2021/sapphire.JPG" ><img src="../news/upload/07_February_2021/sapphire_mini.JPG" alt="sapphire_mini.JPG"/></a></p><p style="text-align: center;"><strong>SAPPHIRE prépare un retour au formulaire avec des cartes graphiques toxiques et atomiques ?</strong><br /><br />Sapphire via Weibo a annoncé le lancement imminent d'un nouveau produit dans les prochains jours. Les détails sont pratiquement absents - la seule chose que nous avons à faire est de continuer à parler de l'image de l'entreprise, qui présente une marque TA en or bien visible. On a émis l'hypothèse que ce teaser pourrait faire référence à un retour en saphir de certaines de ses sous-marques les plus connues pour leurs produits de cartes graphiques - les séries TOXIC et ATOMIC.<br /><br /><a rel="lightbox[1]" href="../news/upload/07_February_2021/xw1w1bmmwnzh0swl.JPG" ><img src="../news/upload/07_February_2021/xw1w1bmmwnzh0swl_mini.JPG" alt="xw1w1bmmwnzh0swl_mini.JPG"/></a><br /><br /><a rel="lightbox[1]" href="../news/upload/07_February_2021/qpd02p2obdn2khdj.JPG" ><img src="../news/upload/07_February_2021/qpd02p2obdn2khdj_mini.JPG" alt="qpd02p2obdn2khdj_mini.JPG"/></a><br /><br /><a rel="lightbox[1]" href="../news/upload/07_February_2021/kovrr763dtoz19dn.JPG" ><img src="../news/upload/07_February_2021/kovrr763dtoz19dn_mini.JPG" alt="kovrr763dtoz19dn_mini.JPG"/></a><br /><br />La marque TOXIC n'a plus honoré les cartes de Sapphire depuis l'époque du RX 390X ; c'est historiquement la carte graphique de la société la plus performante et la plus enthousiaste en matière de refroidissement par air. La série ATOMIC, d'autre part, est la gamme de cartes graphiques intégrées AIO de Sapphire, que la société a gardée en sommeil depuis 2013, avec la AMD Radeon HD 7990 - une magnifique pièce d'ingénierie comprenant une paire de cœurs Tahiti XT2 d'AMD - et comprenant 3 Go de mémoire GDDR5 en miroir pour chacun des cœurs GPU. La marque TA pourrait également représenter un nouveau design de Sapphire, plutôt qu'un retour aux anciennes gammes, mais nous devrons attendre l'annonce de Sapphire proprement dite pour dissiper tout doute persistant.<br /><br /><span class="news_article"><a href="https://videocardz.com/" target="_blank" title="<strong>VIDEOCARDZ</strong>"><strong>VIDEOCARDZ</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=aa20130caa047a7a776bede4fff19ffa">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>16/02/21 à 07h18</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Carte graphique" src=".././images/design/cat_news/gpu.png" />Carte graphique</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>141</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://videocardz.com/">VIDEOCARDZ</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Suivantes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Divers" src=".././images/design/cat_news/divers2.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>16/02<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1613463067_les-sorties-netflix-de-la-semaine-44.html?sid=aa20130caa047a7a776bede4fff19ffa">Les sorties Netflix de la semaine #44.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">101 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Refroidissement" src=".././images/design/cat_news/refroidissement.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>16/02<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1613462519_igor-s-lab-nous-propose-le-test-du-nzxt-kraken-z73.html?sid=aa20130caa047a7a776bede4fff19ffa">IGOR'S LAB nous propose le test du : NZXT Kraken Z73.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">112 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Drivers & Logiciel" src=".././images/design/cat_news/logiciels.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>16/02<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1613461837_techpowerup-lancement-de-throttlestop-en-version-9-3.html?sid=aa20130caa047a7a776bede4fff19ffa">TECHPOWERUP : Lancement de ThrottleStop en version 9.3.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">107 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>16/02<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1613455969_terramaster-annonce-le-nas-f2-422-un-stockage-rapide-et-abordable-pour-les-entreprises.html?sid=aa20130caa047a7a776bede4fff19ffa">TerraMaster annonce le NAS F2-422 : un stockage rapide et abordable pour les entreprises.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">139 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Processeur" src=".././images/design/cat_news/cpu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>16/02<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1613455314_intel-lancerait-trois-processeurs-tiger-lake-h-de-11eme-generation-a-8-c-urs.html?sid=aa20130caa047a7a776bede4fff19ffa">Intel lancerait trois processeurs Tiger Lake-H de 11ème génération à 8 cœurs.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">203 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Refroidissement" src=".././images/design/cat_news/refroidissement.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>16/02<br/>2021</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1613454993_la-serie-ek-quantum-velocity-full-nickel-passe-en-d-rgb.html?sid=aa20130caa047a7a776bede4fff19ffa">La série EK Quantum Velocity Full Nickel passe en D-RGB.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">151 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1613456321_sapphire-prepare-un-retour-au-formulaire-avec-des-cartes-graphiques-toxiques-et-atomiques.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=aa20130caa047a7a776bede4fff19ffa">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=aa20130caa047a7a776bede4fff19ffa">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=aa20130caa047a7a776bede4fff19ffa">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=aa20130caa047a7a776bede4fff19ffa">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=aa20130caa047a7a776bede4fff19ffa">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=aa20130caa047a7a776bede4fff19ffa">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=aa20130caa047a7a776bede4fff19ffa">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=aa20130caa047a7a776bede4fff19ffa" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=aa20130caa047a7a776bede4fff19ffa">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=aa20130caa047a7a776bede4fff19ffa">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=aa20130caa047a7a776bede4fff19ffa" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://fr.sharkoon.com/">Sharkoon</a></li><li><a target="_blank" href="http://empiregaming.eu/">EmpireGaming</a></li><li><a target="_blank" href="http://www.topachat.com/pages/produits_cat_est_micro_puis_rubrique_est_wpr.html#xtor=AL-1-8-80190[pc-boost]-[0]-[pc-boost.com]-[ctxt]|[c0a]">TopAchat</a></li><li><a target="_blank" href="http://www.listan.net/">Listan</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>