<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>Logitech G s'associe à Riot Games pour un partenariat exclusif avec la League of Legends.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=5bb376cd2757f6bfe6716ba39b345269" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=5bb376cd2757f6bfe6716ba39b345269">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1604391851_logitech-g-s-associe-a-riot-games-pour-un-partenariat-exclusif-avec-la-league-of-legends.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=5bb376cd2757f6bfe6716ba39b345269">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=5bb376cd2757f6bfe6716ba39b345269" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=5bb376cd2757f6bfe6716ba39b345269" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=5bb376cd2757f6bfe6716ba39b345269" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=5bb376cd2757f6bfe6716ba39b345269" >Matériels  <span style="font-size: 0.7em;" ><i>(91)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=5bb376cd2757f6bfe6716ba39b345269" >Refroidissement  <span style="font-size: 0.7em;" ><i>(43)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=5bb376cd2757f6bfe6716ba39b345269" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=5bb376cd2757f6bfe6716ba39b345269" >Jeux  <span style="font-size: 0.7em;" ><i>(12)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=5bb376cd2757f6bfe6716ba39b345269" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=5bb376cd2757f6bfe6716ba39b345269" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=5bb376cd2757f6bfe6716ba39b345269" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=5bb376cd2757f6bfe6716ba39b345269" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=5bb376cd2757f6bfe6716ba39b345269" >Divers  <span style="font-size: 0.7em;" ><i>(5)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=5bb376cd2757f6bfe6716ba39b345269" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=5bb376cd2757f6bfe6716ba39b345269" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=5bb376cd2757f6bfe6716ba39b345269" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=5bb376cd2757f6bfe6716ba39b345269" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=5bb376cd2757f6bfe6716ba39b345269" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=5bb376cd2757f6bfe6716ba39b345269" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=5bb376cd2757f6bfe6716ba39b345269" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=5bb376cd2757f6bfe6716ba39b345269" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=5bb376cd2757f6bfe6716ba39b345269" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=5bb376cd2757f6bfe6716ba39b345269" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=5bb376cd2757f6bfe6716ba39b345269" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=5bb376cd2757f6bfe6716ba39b345269" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>Logitech G s'associe à Riot Games pour un partenariat exclusif avec la League of Legends.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1604391851_Logitech G s'associe à Riot Games pour un partenariat exclusif avec la League of Legends..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/45_November_2020/logitech.png" ><img src="../news/upload/45_November_2020/logitech_mini.png" alt="logitech_mini.png"/></a></p><p style="text-align: center;"><strong>Logitech G s'associe à Riot Games pour un partenariat exclusif avec la League of Legends</strong>.<br /><br /><a rel="lightbox[1]" href="../news/upload/45_November_2020/thumbnail_logitech_g_kda_collection_gaming_peripherals.JPG" ><img src="../news/upload/45_November_2020/thumbnail_logitech_g_kda_collection_gaming_peripherals_mini.JPG" alt="thumbnail_logitech_g_kda_collection_gaming_peripherals_mini.JPG"/></a><br /><br />Logitech G et Riot Games, créateur de League of Legends, le jeu PC le plus joué au monde, ont annoncé aujourd'hui un nouveau partenariat exclusif de plusieurs années. Dans le cadre de cet accord, Logitech G lancera un portefeuille de produits de jeu sous licence officielle League of Legends (LoL), dont le premier s'inspire de l'esthétique du groupe mondial de musique virtuelle, K/DA, et de son retour en 2020.<br /><br />"Nous sommes honorés d'avoir été choisis comme partenaire officiel et exclusif de RIOT Games pour les plus grands jeux du monde, League of Legends", a déclaré Peter Kingsley, directeur du marketing chez Logitech G. "Notre partenariat pluriannuel apportera plusieurs collaborations en matière de produits, de technologie et de conception qui donneront aux fans de League of Legends la meilleure façon de jouer".<br /><br />"Nous voulons offrir à nos joueurs les meilleures et les plus expressives façons de montrer leur amour et leur passion pour League of Legends", a déclaré Christian Bayley, directeur des produits de consommation chez Riot Games. "C'est pourquoi nous sommes ravis de nous associer à Logitech G pour offrir des produits de jeu uniques et de classe mondiale aux fans de LoL, et de K/DA, dans le monde entier".<br /><br /><strong>Collection Logitech G K/DA</strong><br /><br /><a rel="lightbox[1]" href="../news/upload/45_November_2020/thumbnail_logitech_g_kda_collection.JPG" ><img src="../news/upload/45_November_2020/thumbnail_logitech_g_kda_collection_mini.JPG" alt="thumbnail_logitech_g_kda_collection_mini.JPG"/></a><br /><br />La première collection comprendra une suite de périphériques de jeu Logitech G de marque K/DA, dont le casque de jeu Logitech G733, la souris de jeu Logitech G304/G305, le tapis de souris de jeu G840 et le casque intra-auriculaire de jeu exclusif Logitech G333 LoL, avec des couleurs, des images et des marques conçues conjointement.<br /><br />La pièce maîtresse de cette nouvelle collection est le casque de jeu Logitech G733 Lightspeed Wireless RGB, un casque sans fil léger et complet qui se décline en quatre couleurs pour s'adapter à votre style. Pesant seulement 278 grammes, le casque est doté de nouveaux bandeaux de suspension colorés, réversibles et réglables, et est équipé de coussinets en mousse mémoire double couche souple qui s'adaptent à votre tête, ce qui en fait l'un des casques les plus légers et les plus confortables que Logitech G ait jamais conçus.<br /><br />Le casque de jeu Logitech G333 LoL est le premier casque intra-auriculaire de Logitech G. Doté de deux pilotes audio dans chaque logement d'oreille, un pilote dédié aux basses, l'autre aux moyennes et hautes fréquences, le G333 offre une expérience de jeu audio puissante.<br /><br />Pour vous aider à débloquer toutes vos capacités, la souris de jeu sans fil Logitech G304/G305 LIGHTSPEED est une souris de jeu compacte, légère et performante. Pesant seulement 99 grammes pour une grande maniabilité, la G304 est dotée d'un capteur HERO et des technologies sans fil LIGHTSPEED dans un design que les joueurs adorent.<br /><br />Le tapis de souris de jeu Logitech G840 XL a été sélectionné pour sa surface gigantesque, qui donne aux joueurs plus d'espace pour jouer et permet d'imprimer sur une grande toile l'œuvre d'art personnalisée K/DA. Le tapis de souris de jeu G840 est doté d'une base en caoutchouc, permettant des mouvements de main rapides et amples, tandis que la surface, dont les performances sont adaptées, fournit une imagerie de capteur optimale pour un mouvement précis du curseur, même à grande vitesse.<br /><br />En savoir plus sur la collection Logitech G K/DA : <a href="https://www.logitechg.com/en-gb/league-of-legends-kda-gear.html"><strong>Cliquez ICI</strong></a>.<br /><br />Prix et disponibilité<br /><br />À partir d'aujourd'hui, tous les produits seront disponibles sur le site LogitechG.com en Chine uniquement, et le reste du monde pourra en bénéficier en 2021. Voir le PDSF ci-dessous.<br /><br />- Casque d'écoute Logitech K/DA G333 : <strong>49.99 Dollars</strong>,<br />- Casque de jeu Logitech K/DA G733 sans fil RGB à vitesse de lumière : <strong>129.99 Dollars</strong>,<br />- Souris de jeu sans fil Logitech K/DA G304/G305 LIGHTSPEED : <strong>59.99 Dollars</strong>,<br />- Tapis de souris de jeu Logitech K/DA G840 XL : <strong>49.99 Dollars</strong>.<br /><br /><span class="news_article"><a href="https://www.vortez.net/" target="_blank" title="<strong>VORTEZ</strong>"><strong>VORTEZ</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=5bb376cd2757f6bfe6716ba39b345269">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>03/11/20 à 09h24</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Hardware divers" src=".././images/design/cat_news/materiel.png" />Hardware divers</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>24</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://www.vortez.net/">VORTEZ</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Ecran" src=".././images/design/cat_news/ecran.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>03/11<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1604389008_iiyama-annonce-un-moniteur-24-quot-fhd-ips-avec-une-station-d-accueil-usb-c-integree.html?sid=5bb376cd2757f6bfe6716ba39b345269">iiyama annonce un moniteur 24&quot; FHD IPS avec une station d'accueil USB-C intégrée.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">52 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Refroidissement" src=".././images/design/cat_news/refroidissement.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>03/11<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1604386799_ekwb-nous-propose-le-ek-quantum-momentum-rog-maximus-xii-hero-monoblock.html?sid=5bb376cd2757f6bfe6716ba39b345269">EKWB nous propose : Le EK-Quantum Momentum ROG Maximus XII Hero monoblock.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">53 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Disque dur - SSD" src=".././images/design/cat_news/ssd.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>03/11<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1604386228_greenliant-nous-propose-les-dram-less-nvme-m-2-2280.html?sid=5bb376cd2757f6bfe6716ba39b345269">Greenliant nous propose : Les DRAM-less NVMe M.2 2280.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">66 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1604391851_logitech-g-s-associe-a-riot-games-pour-un-partenariat-exclusif-avec-la-league-of-legends.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=5bb376cd2757f6bfe6716ba39b345269">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=5bb376cd2757f6bfe6716ba39b345269">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=5bb376cd2757f6bfe6716ba39b345269">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=5bb376cd2757f6bfe6716ba39b345269">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=5bb376cd2757f6bfe6716ba39b345269">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=5bb376cd2757f6bfe6716ba39b345269">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=5bb376cd2757f6bfe6716ba39b345269">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=5bb376cd2757f6bfe6716ba39b345269" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=5bb376cd2757f6bfe6716ba39b345269">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=5bb376cd2757f6bfe6716ba39b345269">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=5bb376cd2757f6bfe6716ba39b345269" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://fr.sharkoon.com/">Sharkoon</a></li><li><a target="_blank" href="http://empiregaming.eu/">EmpireGaming</a></li><li><a target="_blank" href="http://www.topachat.com/pages/produits_cat_est_micro_puis_rubrique_est_wpr.html#xtor=AL-1-8-80190[pc-boost]-[0]-[pc-boost.com]-[ctxt]|[c0a]">TopAchat</a></li><li><a target="_blank" href="http://www.listan.net/">Listan</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>