<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>TECHPOWERUP nous propose le test de la : EVGA GeForce RTX 3070 FTW3 Ultra.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=955059e6d62e431069671b67b9283af6" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=955059e6d62e431069671b67b9283af6">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1604131944_techpowerup-nous-propose-le-test-de-la-evga-geforce-rtx-3070-ftw3-ultra.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=955059e6d62e431069671b67b9283af6">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=955059e6d62e431069671b67b9283af6" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=955059e6d62e431069671b67b9283af6" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=955059e6d62e431069671b67b9283af6" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=955059e6d62e431069671b67b9283af6" >Matériels  <span style="font-size: 0.7em;" ><i>(91)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=955059e6d62e431069671b67b9283af6" >Refroidissement  <span style="font-size: 0.7em;" ><i>(43)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=955059e6d62e431069671b67b9283af6" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=955059e6d62e431069671b67b9283af6" >Jeux  <span style="font-size: 0.7em;" ><i>(12)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=955059e6d62e431069671b67b9283af6" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=955059e6d62e431069671b67b9283af6" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=955059e6d62e431069671b67b9283af6" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=955059e6d62e431069671b67b9283af6" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=955059e6d62e431069671b67b9283af6" >Divers  <span style="font-size: 0.7em;" ><i>(5)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=955059e6d62e431069671b67b9283af6" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=955059e6d62e431069671b67b9283af6" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=955059e6d62e431069671b67b9283af6" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=955059e6d62e431069671b67b9283af6" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=955059e6d62e431069671b67b9283af6" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=955059e6d62e431069671b67b9283af6" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=955059e6d62e431069671b67b9283af6" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=955059e6d62e431069671b67b9283af6" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=955059e6d62e431069671b67b9283af6" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=955059e6d62e431069671b67b9283af6" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=955059e6d62e431069671b67b9283af6" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=955059e6d62e431069671b67b9283af6" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>TECHPOWERUP nous propose le test de la : EVGA GeForce RTX 3070 FTW3 Ultra.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1604131944_TECHPOWERUP nous propose le test de la : EVGA GeForce RTX 3070 FTW3 Ultra..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/44_October_2020/evga.png" ><img src="../news/upload/44_October_2020/evga_mini.png" alt="evga_mini.png"/></a></p><p style="text-align: center;"><strong>TECHPOWERUP nous propose le test de la : EVGA GeForce RTX 3070 FTW3 Ultra</strong>.<br /><br />La carte EVGA GeForce RTX 3070 FTW3 Ultra est la carte graphique personnalisée la plus haut de gamme de la société, basée sur le GPU GeForce RTX 3070 "Ampère" mis sur le marché en début de semaine. La EVGA FTW3 Ultra est dotée d'une solution de refroidissement iCX3 gargantuesque, presque identique à celle qui équipe sa <a href="https://www.techpowerup.com/review/evga-geforce-rtx-3080-ftw3-ultra/"><strong>RTX3080 FTW3 Ultra</strong></a>, que nous avons également examinée. <br /><br />Il se combine avec un circuit imprimé conçu sur mesure qui possède une solution VRM adaptée aux GPU d'un segment supérieur, et une série intéressante de découpes qui laissent passer l'air des ventilateurs. Le NVIDIA GeForce RTX 3070 lui-même est sans doute le plus important des trois GPU de la série RTX 30 lancés par NVIDIA jusqu'à présent, car il met les performances de jeu premium 4K entre les mains d'un segment de marché beaucoup plus important.<br /><br />Le GeForce RTX 3070 marque l'introduction du 8 nm "GA104", le deuxième plus grand morceau de silicium de NVIDIA basé sur la nouvelle architecture GeForce "Ampere" qui met la technologie RTX de 2ème génération de NVIDIA à la portée d'un plus grand segment du marché du jeu. La société commercialise largement le RTX 3070 comme étant "plus rapide" que le RTX 2080 Ti, ce qui signifie que vous devriez être en mesure de jouer au maximum à 1440p avec RTX-on, ainsi que de jouer à 4K Ultra HD avec des paramètres assez élevés puisque ce sont les choses pour lesquelles le RTX 2080 Ti est bon.<br /><br />Les perspectives de performances du RTX 3070 devraient également permettre de jouer à des jeux électroniques sportifs à 1440p et 1080p à un prix bien inférieur à celui de la génération précédente. Pour plus de détails sur la technologie et l'architecture du RTX 3070, reportez-vous à notre article sur la <a href="https://www.techpowerup.com/review/nvidia-geforce-rtx-3070-founders-edition/2.html"><strong>RTX3070 Founders Edition</strong></a>.<br /><br /><a rel="lightbox[1]" href="../news/upload/44_October_2020/87632853.JPG" ><img src="../news/upload/44_October_2020/87632853_mini.JPG" alt="87632853_mini.JPG"/></a><br /><br />La GeForce RTX 3070 FTW3 Ultra d'EVGA est dotée d'un impressionnant overclock d'usine de 1815 MHz (par rapport à la référence de 1725 MHz) apprivoisé par le grand refroidisseur iCX3, qui comporte un trio de caloducs en cuivre épais qui tirent la chaleur à travers une plaque de base en cuivre, la transportant à travers deux grandes ailettes en aluminium qui sont ventilées par un trio de ventilateurs qui ont un contrôle de vitesse individuel. Un autre avantage du FTW3 Ultra réside dans ses superbes LED RGB qui recouvrent le dessus de la carte. <br /><br />Vous bénéficiez également de fonctions pratiques, telles que les têtes de ventilateur ARGB et PWM, qui vous permettent de synchroniser le refroidissement et l'éclairage de votre appareil avec ceux de la carte. Le FTW3 Ultra tire sa puissance d'une paire d'entrées d'alimentation PCIe à 8 broches standard, ce qui devrait donner au RTX 3070 une grande marge de manœuvre. Le prix de 610 $ proposé par EVGA pour la RTX 3070 FTW3 Ultra est une grande demande et c'est facilement le prix le plus élevé parmi les six cartes RTX 3070 que nous avons examinées jusqu'à présent. Il reste à voir si la carte est plus que la somme de ses parties.<br /><br /><u>Voici la fiche technique :</u><br /><br /><a rel="lightbox[1]" href="../news/upload/44_October_2020/921_65454_98.png" ><img src="../news/upload/44_October_2020/921_65454_98_mini.png" alt="921_65454_98_mini.png"/></a><br /><br />Pour lire la suite, <a href="https://www.techpowerup.com/review/evga-geforce-rtx-3070-ftw3-ultra/"><strong>Cliquez ICI</strong></a>.<br /><br /><span class="news_article"><a href="https://www.techpowerup.com/" target="_blank" title="<strong>TECHPOWERUP</strong>"><strong>TECHPOWERUP</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=955059e6d62e431069671b67b9283af6">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>31/10/20 à 09h12</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Carte graphique" src=".././images/design/cat_news/gpu.png" />Carte graphique</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>311</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://www.techpowerup.com/">TECHPOWERUP</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Suivantes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Jeux" src=".././images/design/cat_news/jeux.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>31/10<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1604133393_watch-dogs-legion-examen-des-performances-graphiques-des-pc.html?sid=955059e6d62e431069671b67b9283af6">Watch Dogs : Legion - Examen des performances graphiques des PC.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">284 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Jeux" src=".././images/design/cat_news/jeux.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>31/10<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1604132957_call-of-duty-black-ops-cold-war-les-exigences-du-systeme-ont-ete-revelees.html?sid=955059e6d62e431069671b67b9283af6">Call of Duty : Black Ops Cold War - Les exigences du système ont été révélées.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">207 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Refroidissement" src=".././images/design/cat_news/refroidissement.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>31/10<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1604132580_the-guru3d-nous-propose-le-test-du-asus-tuf-gaming-lc240-rgb-liquid.html?sid=955059e6d62e431069671b67b9283af6">THE GURU3D nous propose le test du : Asus Tuf Gaming Lc240 Rgb Liquid.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">253 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Carte graphique" src=".././images/design/cat_news/gpu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>31/10<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1604131149_sapphire-devoile-le-design-de-reference-de-la-radeon-rx-6800-xt-et-rx-6800.html?sid=955059e6d62e431069671b67b9283af6">Sapphire dévoile le design de référence de la Radeon RX 6800 XT et RX 6800.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">278 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>31/10<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1604130260_spcgear-annonce-le-clavier-de-jeu-le-gk630k.html?sid=955059e6d62e431069671b67b9283af6">SPCGear annonce le clavier de jeu : Le GK630K.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">226 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Carte graphique" src=".././images/design/cat_news/gpu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>31/10<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1604129481_la-serie-evga-geforce-rtx-3070-est-disponible-des-maintenant.html?sid=955059e6d62e431069671b67b9283af6">La série EVGA GeForce RTX 3070 est disponible dès maintenant.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">288 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1604131944_techpowerup-nous-propose-le-test-de-la-evga-geforce-rtx-3070-ftw3-ultra.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=955059e6d62e431069671b67b9283af6">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=955059e6d62e431069671b67b9283af6">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=955059e6d62e431069671b67b9283af6">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=955059e6d62e431069671b67b9283af6">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=955059e6d62e431069671b67b9283af6">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=955059e6d62e431069671b67b9283af6">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=955059e6d62e431069671b67b9283af6">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=955059e6d62e431069671b67b9283af6" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=955059e6d62e431069671b67b9283af6">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=955059e6d62e431069671b67b9283af6">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=955059e6d62e431069671b67b9283af6" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://fr.sharkoon.com/">Sharkoon</a></li><li><a target="_blank" href="http://empiregaming.eu/">EmpireGaming</a></li><li><a target="_blank" href="http://www.topachat.com/pages/produits_cat_est_micro_puis_rubrique_est_wpr.html#xtor=AL-1-8-80190[pc-boost]-[0]-[pc-boost.com]-[ctxt]|[c0a]">TopAchat</a></li><li><a target="_blank" href="http://www.listan.net/">Listan</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>