<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>Thermaltake annonce les châssis moyenne-tour Versa T25 TG, T35 TG RGB &amp; H330 TG, H350 TG RGB.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=0db46b2330e15b61db7bc9a5274a1f07" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=0db46b2330e15b61db7bc9a5274a1f07">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1600926278_thermaltake-annonce-les-chassis-moyenne-tour-versa-t25-tg-t35-tg-rgb-amp-h330-tg-h350-tg-rgb.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=0db46b2330e15b61db7bc9a5274a1f07">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=0db46b2330e15b61db7bc9a5274a1f07" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=0db46b2330e15b61db7bc9a5274a1f07" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=0db46b2330e15b61db7bc9a5274a1f07" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=0db46b2330e15b61db7bc9a5274a1f07" >Matériels  <span style="font-size: 0.7em;" ><i>(91)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=0db46b2330e15b61db7bc9a5274a1f07" >Refroidissement  <span style="font-size: 0.7em;" ><i>(41)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=0db46b2330e15b61db7bc9a5274a1f07" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=0db46b2330e15b61db7bc9a5274a1f07" >Jeux  <span style="font-size: 0.7em;" ><i>(12)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=0db46b2330e15b61db7bc9a5274a1f07" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=0db46b2330e15b61db7bc9a5274a1f07" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=0db46b2330e15b61db7bc9a5274a1f07" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=0db46b2330e15b61db7bc9a5274a1f07" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=0db46b2330e15b61db7bc9a5274a1f07" >Divers  <span style="font-size: 0.7em;" ><i>(5)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=0db46b2330e15b61db7bc9a5274a1f07" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=0db46b2330e15b61db7bc9a5274a1f07" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=0db46b2330e15b61db7bc9a5274a1f07" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=0db46b2330e15b61db7bc9a5274a1f07" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=0db46b2330e15b61db7bc9a5274a1f07" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=0db46b2330e15b61db7bc9a5274a1f07" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=0db46b2330e15b61db7bc9a5274a1f07" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=0db46b2330e15b61db7bc9a5274a1f07" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=0db46b2330e15b61db7bc9a5274a1f07" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=0db46b2330e15b61db7bc9a5274a1f07" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=0db46b2330e15b61db7bc9a5274a1f07" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=0db46b2330e15b61db7bc9a5274a1f07" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>Thermaltake annonce les châssis moyenne-tour Versa T25 TG, T35 TG RGB &amp; H330 TG, H350 TG RGB.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1600926278_Thermaltake annonce les châssis moyenne-tour Versa T25 TG, T35 TG RGB &amp; H330 TG, H350 TG RGB..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/39_September_2020/thermaltake.JPG" ><img src="../news/upload/39_September_2020/thermaltake_mini.JPG" alt="thermaltake_mini.JPG"/></a></p><p style="text-align: center;"><strong>Thermaltake annonce les châssis moyenne-tour Versa T25 TG, T35 TG RGB & H330 TG, H350 TG RGB</strong>.<br /><br />Thermaltake, la principale marque de PC DIY haut de gamme pour les solutions de refroidissement, d'équipement de jeu et de mémoire passionnée, est ravie de présenter quatre châssis économiques, les châssis mi-tour Versa T25 TG/T35 TG RGB et H330 TG/H350 TG RGB. Les conceptions globales permettent aux utilisateurs d'afficher clairement leurs conceptions intérieures, le nouveau châssis Versa T25 TG et Versa T35 TG RGB est livré avec deux panneaux en verre trempé à l'avant et sur le site gauche. Alors que la Versa T25 TG a un panneau avant en verre trempé pleine grandeur, et la Versa T35 TG RGB a une ceinture RVB sur le panneau avant qui peut être contrôlée par le bouton RVB sur le port IO; présentant deux bandes RVB et des angles qui apportent une certaine torsion à la série Versa.<br /><br /><a rel="lightbox[1]" href="../news/upload/39_September_2020/nvxmklmtlweza0yo.JPG" ><img src="../news/upload/39_September_2020/nvxmklmtlweza0yo_mini.JPG" alt="nvxmklmtlweza0yo_mini.JPG"/></a><br /><strong>(T25 TG)</strong><br /><br /><a rel="lightbox[1]" href="../news/upload/39_September_2020/lltl0rq3ekqjpzub.JPG" ><img src="../news/upload/39_September_2020/lltl0rq3ekqjpzub_mini.JPG" alt="lltl0rq3ekqjpzub_mini.JPG"/></a><br /><strong>(T35 TG)</strong><br /><br /><a rel="lightbox[1]" href="../news/upload/39_September_2020/j9qzojwlmz05fl6m.JPG" ><img src="../news/upload/39_September_2020/j9qzojwlmz05fl6m_mini.JPG" alt="j9qzojwlmz05fl6m_mini.JPG"/></a><br /><strong>(H330 TG)</strong><br /><br /><a rel="lightbox[1]" href="../news/upload/39_September_2020/4kukkuo3c2uicxna.JPG" ><img src="../news/upload/39_September_2020/4kukkuo3c2uicxna_mini.JPG" alt="4kukkuo3c2uicxna_mini.JPG"/></a><br /><strong>(H350 TG)</strong><br /><br />Étant l'un des deux boîtiers RVB, le châssis mi-tour H350 TG RGB hérite de la conception d'éclairage RVB cohérente tout en apportant de nouveaux éléments dans la série H. Le H350 TG RGB dispose également d'un bouton RVB avec une bande RVB contrôlable qui traverse le panneau avant mat, le distinguant de la version précédente. Le H330 TG, cependant, a un panneau solide en forme de trapèze tout en laissant le reste du panneau avant avec un design maillé filtré. <br /><br />Les boîtiers RVB H330 TG et H350 TG ont un panneau latéral en verre trempé pour que les utilisateurs puissent également montrer leur design. Ces châssis d'entrée de gamme ont tous des entrées sur le panneau avant pour maximiser l'admission d'air, et chacun est livré avec un ventilateur préinstallé de 120 mm à l'arrière. Ces quatre boîtiers apportent non seulement une nouvelle apparence à la famille de châssis Thermaltake, mais assurent une excellente ventilation.<br /><br /><a rel="lightbox[1]" href="../news/upload/39_September_2020/tdspvqhnyvnoe2ui.JPG" ><img src="../news/upload/39_September_2020/tdspvqhnyvnoe2ui_mini.JPG" alt="tdspvqhnyvnoe2ui_mini.JPG"/></a><br /><br /><u>Caractéristiques du châssis mi-tour Thermaltake Versa T25 TG/T35 TG RGB et H330 TG/H350 TG RGB :</u><br /><br /><strong>Panneau en verre trempé</strong><br /><br />La Versa T25 TG/T35 TG RGB est livrée avec deux panneaux en verre trempé de 4 mm à l'avant et à gauche, et le H330 TG/H350 TG RGB est livré avec un panneau en verre trempé de 4 mm sur le côté gauche. Par rapport aux panneaux acryliques standards, les panneaux en verre trempé sont plus épais et plus résistants aux rayures. En plus de cela, la conception du panneau latéral pleine grandeur vous permet d'afficher et de profiter de vos composants RVB.<br /><br /><strong>Excellente réduction de la poussière</strong><br /><br />Un filtre de ventilateur magnétique pratique sur le dessus se fixe pour une filtration facile de la poussière et une protection contre les particules. À la base du châssis, des filtres de ventilateur supplémentaires peuvent offrir une excellente protection contre la saleté et la poussière.<br /><br /><strong>Possibilités d'extension haut de gamme</strong><br /><br />Les Versa T25 TG, Versa T35 TG RGB, H330 TG et H350 TG RGB ont d'excellentes options extensibles. Ils peuvent tous prendre en charge un refroidisseur de processeur d'une hauteur maximale de 150 mm; Le placement du GPU prend en charge jusqu'à 300 mm de longueur; alimentation d'une longueur jusqu'à 200 mm (sans HDD Rack) et 160 mm (avec HDD Rack) et limitation de la hauteur de RAM jusqu'à 60 mm (avec radiateur). <br /><br />Pour une ventilation optimale, les quatre châssis peuvent accueillir jusqu'à deux de 200 mm à l'avant, deux de 140 mm en haut et un de 120 mm à l'arrière. Quant au refroidissement liquide tout-en-un, les quatre châssis peuvent installer une série de 360 ​​mm à l'avant et une série de 240 mm sur le dessus.<br /><br /><strong>Ports d'E/S pratiques</strong><br /><br />Les Versa T25 TG, Versa T35 TG RGB, H330 TG et H350 TG RGB ont tous un USB 3.0 et deux USB 2.0 pour un accès direct grand en cas de besoin. En outre, les Versa T35 TG RGB et H350 TG RGB incluent un bouton RVB facile d'accès sur le côté droit du panneau supérieur pour la commutation des lumières et des effets RVB.<br /><br /><strong>Disponibilité, garantie</strong><br /><br />Les châssis mi-tour Thermaltake Versa T25 TG, Versa T35 TG RGB, H330 TG, H350 TG RGB sont désormais disponibles à l'achat via le réseau mondial de revendeurs et distributeurs agréés Thermaltake. Il est couvert par une garantie de trois ans et pris en charge par le service client mondial et le réseau d'assistance technique de Thermaltake.<br /><br /><u>Pour plus d'informations :</u><br /><br />- Versa T25 TG : <a href="https://www.thermaltake.com/versa-t25-tempered-glass-mid-tower-chassis.html"><strong>Cliquez ICI</strong></a>,<br />- Versa T35 TG : <a href="https://www.thermaltake.com/versa-t35-tempered-glass-rgb-mid-tower-chassis.html"><strong>Cliquez ICI</strong></a>, <br />- H330 TG : <a href="https://www.thermaltake.com/h330-tempered-glass-mid-tower-chassis.html"><strong>Cliquez ICI</strong></a>,<br />-  H350 TG : <a href="https://www.thermaltake.com/h350-tempered-glass-rgb-mid-tower-chassis.html"><strong>Cliquez ICI</strong></a>.<br /><br /><span class="news_article"><a href="https://www.techpowerup.com/" target="_blank" title="<strong>TECHPOWERUP</strong>"><strong>TECHPOWERUP</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=0db46b2330e15b61db7bc9a5274a1f07">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>24/09/20 à 07h44</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Boîtier" src=".././images/design/cat_news/boitier.png" />Boîtier</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>316</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://www.techpowerup.com/">TECHPOWERUP</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Suivantes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Carte graphique" src=".././images/design/cat_news/gpu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>24/09<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1600927620_amd-radeon-quot-navy-flounder-quot-comprend-40cu-memoire-gddr6-192-bits.html?sid=0db46b2330e15b61db7bc9a5274a1f07">AMD Radeon &quot;Navy Flounder&quot; comprend 40CU, mémoire GDDR6 192 bits.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">347 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>24/09<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1600926781_logitech-annonce-les-souris-sans-fil-mx-anywhere-3.html?sid=0db46b2330e15b61db7bc9a5274a1f07">Logitech annonce les souris sans fil MX Anywhere 3.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">315 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Disque dur - SSD" src=".././images/design/cat_news/ssd.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>24/09<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1600923713_adata-xpg-lance-le-disque-ssd-gammix-s70-pcie-gen4-m-2-2280.html?sid=0db46b2330e15b61db7bc9a5274a1f07">ADATA XPG lance le disque SSD GAMMIX S70 PCIe Gen4 M.2 2280.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">314 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Carte graphique" src=".././images/design/cat_news/gpu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>23/09<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1600846520_gigabyte-devoile-la-rtx-3090-turbo.html?sid=0db46b2330e15b61db7bc9a5274a1f07">GIGABYTE dévoile la RTX 3090 TURBO.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">670 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Carte mère" src=".././images/design/cat_news/cartemere.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>23/09<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1600843047_portwell-construit-une-carte-mere-intel-xeon-avec-20-ports-usb.html?sid=0db46b2330e15b61db7bc9a5274a1f07">Portwell construit une carte mère Intel Xeon avec 20 ports USB.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">640 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1600926278_thermaltake-annonce-les-chassis-moyenne-tour-versa-t25-tg-t35-tg-rgb-amp-h330-tg-h350-tg-rgb.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=0db46b2330e15b61db7bc9a5274a1f07">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=0db46b2330e15b61db7bc9a5274a1f07">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=0db46b2330e15b61db7bc9a5274a1f07">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=0db46b2330e15b61db7bc9a5274a1f07">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=0db46b2330e15b61db7bc9a5274a1f07">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=0db46b2330e15b61db7bc9a5274a1f07">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=0db46b2330e15b61db7bc9a5274a1f07">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=0db46b2330e15b61db7bc9a5274a1f07" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=0db46b2330e15b61db7bc9a5274a1f07">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=0db46b2330e15b61db7bc9a5274a1f07">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=0db46b2330e15b61db7bc9a5274a1f07" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://fr.sharkoon.com/">Sharkoon</a></li><li><a target="_blank" href="http://empiregaming.eu/">EmpireGaming</a></li><li><a target="_blank" href="http://www.topachat.com/pages/produits_cat_est_micro_puis_rubrique_est_wpr.html#xtor=AL-1-8-80190[pc-boost]-[0]-[pc-boost.com]-[ctxt]|[c0a]">TopAchat</a></li><li><a target="_blank" href="http://www.listan.net/">Listan</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>