<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>SilverStone déploie le boîtier Lucid LD03-AF, flux d'air VGA amélioré par rapport au LD03 d'origine.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>


<!-- Load Facebook SDK for JavaScript -->
      <div id="fb-root"></div>
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            xfbml            : true,
            version          : 'v6.0'
          });
        };

        (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = 'https://connect.facebook.net/fr_FR/sdk/xfbml.customerchat.js';
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

      <!-- Your customer chat code -->
      <div class="fb-customerchat"
        attribution=setup_tool
        page_id="207048999326734"
  theme_color="#20cef5"
  logged_in_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?"
  logged_out_greeting="Bonjour, bienvenue sur Pc-Boost ! Puis-je vous aider ?">
      </div>




<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=db1254d5ac8832119204620e2ecbf3ca" /></a></div>
		<div id="connexion">
			<center>
					<!--<form method="post" action="../index.php?sid=db1254d5ac8832119204620e2ecbf3ca">

					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1591952182_silverstone-deploie-le-boitier-lucid-ld03-af-flux-d-air-vga-ameliore-par-rapport-au-ld03-d-origine.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							

					   </table>

					</form>-->
                <table>
                    <tr>
<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
                    </tr>
                    <tr>
                    <td></td>
                        <td></td>
                    </tr>
                    <tr>
                    <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="20px" src="../images/icones/login.png" />S'enregistrer</a></td>
                        <td><a href="https://www.pc-boost.com/forum/ucp.php?mode=login"><img align="left" width="20px" src="../images/icones/membre.png" />Se connecter pour profiter des fonctionnalités du site</a></td>
                    </tr>
                </table>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=db1254d5ac8832119204620e2ecbf3ca">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=db1254d5ac8832119204620e2ecbf3ca" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=db1254d5ac8832119204620e2ecbf3ca" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=db1254d5ac8832119204620e2ecbf3ca" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=db1254d5ac8832119204620e2ecbf3ca" >Matériels  <span style="font-size: 0.7em;" ><i>(88)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=db1254d5ac8832119204620e2ecbf3ca" >Refroidissement  <span style="font-size: 0.7em;" ><i>(41)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=db1254d5ac8832119204620e2ecbf3ca" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=db1254d5ac8832119204620e2ecbf3ca" >Jeux  <span style="font-size: 0.7em;" ><i>(12)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=db1254d5ac8832119204620e2ecbf3ca" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=db1254d5ac8832119204620e2ecbf3ca" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=db1254d5ac8832119204620e2ecbf3ca" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=db1254d5ac8832119204620e2ecbf3ca" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=db1254d5ac8832119204620e2ecbf3ca" >Divers  <span style="font-size: 0.7em;" ><i>(5)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=db1254d5ac8832119204620e2ecbf3ca" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=db1254d5ac8832119204620e2ecbf3ca" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=db1254d5ac8832119204620e2ecbf3ca" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=db1254d5ac8832119204620e2ecbf3ca" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=db1254d5ac8832119204620e2ecbf3ca" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=db1254d5ac8832119204620e2ecbf3ca" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=3&amp;sid=db1254d5ac8832119204620e2ecbf3ca" >Refroidissement</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=db1254d5ac8832119204620e2ecbf3ca" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=db1254d5ac8832119204620e2ecbf3ca" >Divers</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=db1254d5ac8832119204620e2ecbf3ca" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=5&amp;sid=db1254d5ac8832119204620e2ecbf3ca" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=11&amp;sid=db1254d5ac8832119204620e2ecbf3ca" >Archives</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>SilverStone déploie le boîtier Lucid LD03-AF, flux d'air VGA amélioré par rapport au LD03 d'origine.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1591952182_SilverStone déploie le boîtier Lucid LD03-AF, flux d'air VGA amélioré par rapport au LD03 d'origine..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/24_June_2020/silverstone.gif" ><img src="../news/upload/24_June_2020/silverstone_mini.gif" alt="silverstone_mini.gif"/></a></p><p style="text-align: center;"><strong>SilverStone déploie le boîtier Lucid LD03-AF, flux d'air VGA amélioré par rapport au LD03 d'origine</strong>.<br /><br />SilverStone a déployé le boîtier de type tour LD03-AF (version Airflow) de la série Lucid pour les plates-formes Mini-ITX et Mini-DTX, une nouvelle variante du boîtier LD03 du premier trimestre de 2019. L'affaire a été présentée au CES international 2020. Ce qui distingue le LD03-AF du LD03 d'origine, ce sont des évents supplémentaires sur l'un des panneaux latéraux orientés vers l'avant, conçus pour améliorer la circulation de l'air des cartes graphiques dotées de ventilateurs axiaux.<br /><br /><a rel="lightbox[1]" href="../news/upload/24_June_2020/rlgnd34r7iu3vy9b.JPG" ><img src="../news/upload/24_June_2020/rlgnd34r7iu3vy9b_mini.JPG" alt="rlgnd34r7iu3vy9b_mini.JPG"/></a><br /><br />Le LD03 d'origine avait une plaque de verre qui étouffait les cartes graphiques. Bien qu'essentiellement cuboïde, le boîtier est destiné à être affiché avec ses piliers latéraux orientés vers l'avant, car la serre principale s'étend sur le panneau latéral avant et droit. À l'intérieur, le plateau de la carte mère est aligné perpendiculairement au plan de la base, mais avec son blindage d'E/S pointant vers le haut, de sorte que votre carte graphique se trouve le long de la hauteur du boîtier.<br /><br /><a rel="lightbox[1]" href="../news/upload/24_June_2020/j2qk2xaxlekxkioo.JPG" ><img src="../news/upload/24_June_2020/j2qk2xaxlekxkioo_mini.JPG" alt="j2qk2xaxlekxkioo_mini.JPG"/></a><br /><br />Le LD03-AF sert de place pour les cartes graphiques jusqu'à 30,9 cm de longueur et 16,7 cm de hauteur; et refroidisseurs CPU jusqu'à 19 cm de hauteur. Le seul canal de circulation d'air du boîtier est conçu pour aspirer l'air d'un ventilateur d'admission de 120 mm à la base, avec un ventilateur d'extraction de 120 mm en haut, tous deux avec des filtres à poussière.<br /><br /><a rel="lightbox[1]" href="../news/upload/24_June_2020/ubfssgvkklwfnqou.JPG" ><img src="../news/upload/24_June_2020/ubfssgvkklwfnqou_mini.JPG" alt="ubfssgvkklwfnqou_mini.JPG"/></a><br /><br /> Les zones de stockage comprennent une baie de 3,5 pouces et deux baies de 2,5 pouces. Le boîtier prend en charge les blocs d'alimentation SFX et SFX-L. Le boîtier a sa propre prise secteur et son câble M-to-F menant à votre PSU. Mesurant 265 mm (L) x 414 mm (H) x 230 mm (P), le boîtier pèse à sec 5,22 kg. <br /><br /><a rel="lightbox[1]" href="../news/upload/24_June_2020/zymx3cv7qapmiiav.JPG" ><img src="../news/upload/24_June_2020/zymx3cv7qapmiiav_mini.JPG" alt="zymx3cv7qapmiiav_mini.JPG"/></a><br /><br />Le boîtier devrait être disponible d'ici le <strong><span style='color: Red;'>25 Juin 2020</span></strong>, avec un prix prévu d'environ <strong>130 Dollars</strong>.<br /><br /><span class="news_article"><a href="https://www.techpowerup.com/" target="_blank" title="<strong>TECHPOWERUP</strong>"><strong>TECHPOWERUP</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=db1254d5ac8832119204620e2ecbf3ca">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>12/06/20 à 10h56</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Boîtier" src=".././images/design/cat_news/boitier.png" />Boîtier</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>117</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://www.techpowerup.com/">TECHPOWERUP</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Suivantes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Ecran" src=".././images/design/cat_news/ecran.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>12/06<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1591957463_asus-nous-propose-le-rog-strix-xg17ahp.html?sid=db1254d5ac8832119204620e2ecbf3ca">ASUS nous propose : Le ROG Strix XG17AHP.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">119 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>12/06<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1591941827_asus-annonce-zenwifi-ax-mini-xd4-pour-la-couverture-wi-fi-6-pour-toute-la-maison.html?sid=db1254d5ac8832119204620e2ecbf3ca">ASUS annonce ZenWiFi AX Mini (XD4) pour la couverture Wi-Fi 6 pour toute la maison.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">154 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Mémoire" src=".././images/design/cat_news/memoire.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>12/06<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1591940361_geil-annonce-la-memoire-ddr4-de-la-serie-orion.html?sid=db1254d5ac8832119204620e2ecbf3ca">GeIL annonce la mémoire DDR4 de la série ORION.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">107 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Disque dur - SSD" src=".././images/design/cat_news/ssd.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>12/06<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1591938701_owc-annonce-un-ssd-mercury-extreme-pro-6g-de-4-to.html?sid=db1254d5ac8832119204620e2ecbf3ca">OWC annonce un SSD Mercury Extreme Pro 6G de 4 To.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">144 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1591952182_silverstone-deploie-le-boitier-lucid-ld03-af-flux-d-air-vga-ameliore-par-rapport-au-ld03-d-origine.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=db1254d5ac8832119204620e2ecbf3ca">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=db1254d5ac8832119204620e2ecbf3ca">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=db1254d5ac8832119204620e2ecbf3ca">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=db1254d5ac8832119204620e2ecbf3ca">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=db1254d5ac8832119204620e2ecbf3ca">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=db1254d5ac8832119204620e2ecbf3ca">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=db1254d5ac8832119204620e2ecbf3ca">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=db1254d5ac8832119204620e2ecbf3ca" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=db1254d5ac8832119204620e2ecbf3ca">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=db1254d5ac8832119204620e2ecbf3ca">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=db1254d5ac8832119204620e2ecbf3ca" >Partenaires 
		<ul>
		<li><a target="_blank" href="https://fr.sharkoon.com/">Sharkoon</a></li><li><a target="_blank" href="http://empiregaming.eu/">EmpireGaming</a></li><li><a target="_blank" href="http://www.topachat.com/pages/produits_cat_est_micro_puis_rubrique_est_wpr.html#xtor=AL-1-8-80190[pc-boost]-[0]-[pc-boost.com]-[ctxt]|[c0a]">TopAchat</a></li><li><a target="_blank" href="http://www.listan.net/">Listan</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>