<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>Fuite de la référence du processeur Intel Core i7-1185G7 Tiger Lake Intel 11e génération.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>
<!-- POUR FACEBOOK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1695618657424204&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- POUR FACEBOOK -->



<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=103136d4370237925293ada0509a6e11" /></a></div>
		<div id="connexion">
			<center>
					<form method="post" action="../index.php?sid=103136d4370237925293ada0509a6e11">
					   				   
					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1586325541_fuite-de-la-reference-du-processeur-intel-core-i7-1185g7-tiger-lake-intel-11e-generation.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							
					   
					   </table>
					   
					</form>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=103136d4370237925293ada0509a6e11">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=103136d4370237925293ada0509a6e11" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=103136d4370237925293ada0509a6e11" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=103136d4370237925293ada0509a6e11" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=103136d4370237925293ada0509a6e11" >Matériels  <span style="font-size: 0.7em;" ><i>(84)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=103136d4370237925293ada0509a6e11" >Refroidissement  <span style="font-size: 0.7em;" ><i>(40)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=103136d4370237925293ada0509a6e11" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=103136d4370237925293ada0509a6e11" >Jeux  <span style="font-size: 0.7em;" ><i>(12)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=103136d4370237925293ada0509a6e11" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=103136d4370237925293ada0509a6e11" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=103136d4370237925293ada0509a6e11" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=103136d4370237925293ada0509a6e11" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=103136d4370237925293ada0509a6e11" >Divers  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=103136d4370237925293ada0509a6e11" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=103136d4370237925293ada0509a6e11" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=103136d4370237925293ada0509a6e11" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=103136d4370237925293ada0509a6e11" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=103136d4370237925293ada0509a6e11" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=103136d4370237925293ada0509a6e11" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=5&amp;sid=103136d4370237925293ada0509a6e11" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=103136d4370237925293ada0509a6e11" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=103136d4370237925293ada0509a6e11" >Divers</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=103136d4370237925293ada0509a6e11" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=2&amp;sid=103136d4370237925293ada0509a6e11" >Overclocking</a><li><a href="../pages/logitheque.php?cat=3&amp;sid=103136d4370237925293ada0509a6e11" >Refroidissement</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>Fuite de la référence du processeur Intel Core i7-1185G7 Tiger Lake Intel 11e génération.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1586325541_Fuite de la référence du processeur Intel Core i7-1185G7 Tiger Lake Intel 11e génération..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/15_April_2020/intel.JPG" ><img src="../news/upload/15_April_2020/intel_mini.JPG" alt="intel_mini.JPG"/></a></p><p style="text-align: center;"><strong>Fuite de la référence du processeur Intel Core i7-1185G7 Tiger Lake Intel 11e génération</strong>.<br /><br />Vous avez bien entendu, des références viennent de fuir pour un premier échantillon d'ingénierie du processeur mobile Tiger Lake de 11e génération d'Intel, le i7-1185G7. Cette puce de 10 nm sera probablement l'une des puces les plus rapides publiées à l'aide de la nouvelle architecture de base de Willow Cove. Cet échantillon d'ingénierie spécifique testé, avait une vitesse de base de 3 GHz et comportait un GPU Xe interne avec 96 EU.<br /><br /><a rel="lightbox[1]" href="../news/upload/15_April_2020/krwv3zygapzoppza.JPG" ><img src="../news/upload/15_April_2020/krwv3zygapzoppza_mini.JPG" alt="krwv3zygapzoppza_mini.JPG"/></a><br /><br />Malheureusement, Intel semble s'en tenir à 4 cœurs et 8 threads à un moment où AMD propose des puces mobiles à 8 cœurs. Le i7-1185G7 a été comparé à 3DMark Time Spy, atteignant un score CPU impressionnant de 2922, mais il est important de se rappeler qu'il s'agit d'un échantillon d'ingénierie très précoce fonctionnant à 3 GHz lorsque la version finale devrait atteindre 4,3 GHz au minimum. Une chose que les fans d'Intel attendent avec impatience est le score graphique de 1296 du GPU Xe interne, ce qui le rend 5% plus rapide que l'iGPU du Ryzen 7 4800U.<br /><br /><span class="news_article"><a href="https://twitter.com/_rogame/status/1245868114480259073" target="_blank" title="<strong>TWITTER (ROGAME)</strong>"><strong>TWITTER (ROGAME)</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=103136d4370237925293ada0509a6e11">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>08/04/20 à 07h59</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Processeur" src=".././images/design/cat_news/cpu.png" />Processeur</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>31</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://twitter.com/_rogame/status/1245868114480259073">TWITTER (Rogame)</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Suivantes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Divers" src=".././images/design/cat_news/divers2.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>08/04<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1586328614_amd-et-nvidia-rejoignent-le-consortium-hpc-covid-19.html?sid=103136d4370237925293ada0509a6e11">AMD et NVIDIA rejoignent le consortium HPC COVID-19</a></td>
	<td align="right" ><span style="font-size: 0.75em;">6 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Portable" src=".././images/design/cat_news/portable.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>08/04<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1586325920_samsung-nous-propose-le-galaxy-chromebook.html?sid=103136d4370237925293ada0509a6e11">SAMSUNG nous propose : Le Galaxy Chromebook.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">35 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Portable" src=".././images/design/cat_news/portable.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>08/04<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1586325264_le-design-dell-xps-2020-devoile-dans-une-image-fuite.html?sid=103136d4370237925293ada0509a6e11">Le design Dell XPS 2020 dévoilé dans une image fuite.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">36 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>08/04<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1586325030_la-production-en-volume-de-3-nm-de-samsung-fait-face-a-des-retards-suite-a-l-impact-du-coronavirus.html?sid=103136d4370237925293ada0509a6e11">La production en volume de 3 nm de Samsung fait face à des retards suite à l'impact du coronavirus.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">41 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Portable" src=".././images/design/cat_news/portable.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>07/04<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1586268724_asus-annonce-un-ordinateur-portable-de-jeu-premium-strix-scar-17.html?sid=103136d4370237925293ada0509a6e11">ASUS annonce un ordinateur portable de jeu Premium Strix SCAR 17.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">332 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1586325541_fuite-de-la-reference-du-processeur-intel-core-i7-1185g7-tiger-lake-intel-11e-generation.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=103136d4370237925293ada0509a6e11">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=103136d4370237925293ada0509a6e11">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=103136d4370237925293ada0509a6e11">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=103136d4370237925293ada0509a6e11">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=103136d4370237925293ada0509a6e11">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=103136d4370237925293ada0509a6e11">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=103136d4370237925293ada0509a6e11">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=103136d4370237925293ada0509a6e11" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=103136d4370237925293ada0509a6e11">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=103136d4370237925293ada0509a6e11">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=103136d4370237925293ada0509a6e11" >Partenaires 
		<ul>
		<li><a target="_blank" href="http://www.overclocking-pc.fr/">Overclocking-pc</a></li><li><a target="_blank" href="http://www.be-quiet.net/">Be Quiet</a></li><li><a target="_blank" href="http://www.revoltec.net/">Revoltec</a></li><li><a target="_blank" href="http://www.listan.net/">Listan</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>