<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>Abkoncore nous propose : Le H600X.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>
<!-- POUR FACEBOOK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1695618657424204&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- POUR FACEBOOK -->



<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=841b38e6526bf65231fdb89dc13f5408" /></a></div>
		<div id="connexion">
			<center>
					<form method="post" action="../index.php?sid=841b38e6526bf65231fdb89dc13f5408">
					   				   
					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1584511692_abkoncore-nous-propose-le-h600x.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							
					   
					   </table>
					   
					</form>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=841b38e6526bf65231fdb89dc13f5408">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=841b38e6526bf65231fdb89dc13f5408" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=841b38e6526bf65231fdb89dc13f5408" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=841b38e6526bf65231fdb89dc13f5408" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=841b38e6526bf65231fdb89dc13f5408" >Matériels  <span style="font-size: 0.7em;" ><i>(84)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=841b38e6526bf65231fdb89dc13f5408" >Refroidissement  <span style="font-size: 0.7em;" ><i>(40)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=841b38e6526bf65231fdb89dc13f5408" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=841b38e6526bf65231fdb89dc13f5408" >Jeux  <span style="font-size: 0.7em;" ><i>(12)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=841b38e6526bf65231fdb89dc13f5408" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=841b38e6526bf65231fdb89dc13f5408" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=841b38e6526bf65231fdb89dc13f5408" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=841b38e6526bf65231fdb89dc13f5408" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=841b38e6526bf65231fdb89dc13f5408" >Divers  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=841b38e6526bf65231fdb89dc13f5408" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=841b38e6526bf65231fdb89dc13f5408" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=841b38e6526bf65231fdb89dc13f5408" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=841b38e6526bf65231fdb89dc13f5408" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=841b38e6526bf65231fdb89dc13f5408" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=841b38e6526bf65231fdb89dc13f5408" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=5&amp;sid=841b38e6526bf65231fdb89dc13f5408" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=841b38e6526bf65231fdb89dc13f5408" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=841b38e6526bf65231fdb89dc13f5408" >Divers</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=841b38e6526bf65231fdb89dc13f5408" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=2&amp;sid=841b38e6526bf65231fdb89dc13f5408" >Overclocking</a><li><a href="../pages/logitheque.php?cat=3&amp;sid=841b38e6526bf65231fdb89dc13f5408" >Refroidissement</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>Abkoncore nous propose : Le H600X.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1584511692_Abkoncore nous propose : Le H600X..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/12_March_2020/abkoncore.png" ><img src="../news/upload/12_March_2020/abkoncore_mini.png" alt="abkoncore_mini.png"/></a></p><p style="text-align: center;"><strong>Abkoncore nous propose un nouveau boitier PC : Le H600X</strong>.<br /><br />ABKONCORE annonce officiellement la sortie et la disponibilité directe du boîtier de jeu PC H600X. Le H600X est un châssis ATX qui prend en charge RGB SYNC et un excellent choix pour votre prochaine construction. Ce boîtier ATX Mid-tower convient aux cartes mères ATX standard, Micro ATX et MINI ITX. <br /><br />La conception spacieuse permet d'assembler ou de gros composants tels que de longues cartes graphiques jusqu'à 358 mm et des refroidisseurs de CPU élevés jusqu'à 173 mm. Support d'alimentation pour ATX jusqu'à 350 mm de long et placé en bas à l'intérieur d'une chambre PSU désignée pour des résultats de température plus bas dans tout le système. <br /><br />L'extérieur du H600X est cool en raison de la maille rectangulaire avant avec une conception de modèle de style carbone. De plus, ce châssis est équipé de nombreux filtres à poussière, en haut et en bas. L'un des panneaux latéraux est en verre trempé teinté pour que le matériel puisse être vu une fois que les ventilateurs RVB intégrés sont allumés et qu'une lumière colorée brille sur le matériel installé.<br /><br /><a rel="lightbox[1]" href="../news/upload/12_March_2020/hdutnkl4cugipvhy.JPG" ><img src="../news/upload/12_March_2020/hdutnkl4cugipvhy_mini.JPG" alt="hdutnkl4cugipvhy_mini.JPG"/></a><br /><br /><a rel="lightbox[1]" href="../news/upload/12_March_2020/idxyvnpo9labcfec.JPG" ><img src="../news/upload/12_March_2020/idxyvnpo9labcfec_mini.JPG" alt="idxyvnpo9labcfec_mini.JPG"/></a><br /><br /><a rel="lightbox[1]" href="../news/upload/12_March_2020/b8j0rwkpgfhcsief.JPG" ><img src="../news/upload/12_March_2020/b8j0rwkpgfhcsief_mini.JPG" alt="b8j0rwkpgfhcsief_mini.JPG"/></a><br /><br />La fonctionnalité est le mot clé pour le boîtier H600X, le support interne pour un montage sans outil pour les lecteurs HDD / SSD et les supports SSD supplémentaires à l'arrière du panneau de la carte mère. Prise en charge des E / S frontales via 2 ports USB 3.0, audio HD et prises micro. <br /><br />Possibilités de refroidissement maximales via les différents espaces tels que les ventilateurs à spectre RVB 2x 200 mm préinstallés montés à l'avant et le ventilateur Hurricane 1x 120 RGB monté à l'arrière. En outre, il y a un espace supplémentaire pour monter 2 ventilateurs de 120 mm ou 140 mm sur le dessus ainsi que des radiateurs à refroidissement liquide de taille 120/240/360 mm à l'avant ou en haut.<br /><br /><u>Voici les principales caractéristiques :</u><br /><br />- Modèle : H600X SYNC,<br />- Baies de lecteur : 3,5 "2pcs, 2,5" 4pcs,<br />- Emplacements d'extension: 7pcs,<br />- Port d'E/S : USB3.0 2pcs, audio HD, micro, réinitialisation, alimentation,<br />- Prise en charge de la carte mère : ATX, mATX, ITX,<br />- Dimensions châssis : 220x380x460 mm,<br />- Dimensions totales : 225x455x495 mm,<br />- Poids : 5,6 kg.<br /><br />Il sera prochainement disponible.<br /><br />Le prix est de : <strong>82.95 euros</strong>.<br /><br />Pour plus d'informations, <a href="https://abkoncore.com/post/709"><strong>Cliquez ICI</strong></a>.<br /><br /><span class="news_article"><a href="https://www.techpowerup.com/" target="_blank" title="<strong>TECHPOWERUP</strong>"><strong>TECHPOWERUP</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=841b38e6526bf65231fdb89dc13f5408">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>18/03/20 à 07h08</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Boîtier" src=".././images/design/cat_news/boitier.png" />Boîtier</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>197</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://www.techpowerup.com/">TECHPOWERUP</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Processeur" src=".././images/design/cat_news/cpu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>18/03<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1584511101_amd-quot-renoir-quot-le-die-en-photo.html?sid=841b38e6526bf65231fdb89dc13f5408">AMD &quot;Renoir&quot; : Le Die en photo.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">198 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>17/03<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1584450855_ecs-nous-propose-les-kits-barebone-sf110-q370-b360-d-une-epaisseur-de-33-mm.html?sid=841b38e6526bf65231fdb89dc13f5408">ECS nous propose : Les kits barebone SF110-Q370/B360 d'une épaisseur de 33 mm.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">485 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Processeur" src=".././images/design/cat_news/cpu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>17/03<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1584450412_amd-presente-amd-ryzen-9-4000h-pour-ordinateurs-portables-de-jeu-plans-renoir-die.html?sid=841b38e6526bf65231fdb89dc13f5408">AMD présente AMD Ryzen 9 4000H pour ordinateurs portables de jeu (+ plans Renoir Die).</a></td>
	<td align="right" ><span style="font-size: 0.75em;">515 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1584511692_abkoncore-nous-propose-le-h600x.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=841b38e6526bf65231fdb89dc13f5408">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=841b38e6526bf65231fdb89dc13f5408">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=841b38e6526bf65231fdb89dc13f5408">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=841b38e6526bf65231fdb89dc13f5408">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=841b38e6526bf65231fdb89dc13f5408">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=841b38e6526bf65231fdb89dc13f5408">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=841b38e6526bf65231fdb89dc13f5408">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=841b38e6526bf65231fdb89dc13f5408" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=841b38e6526bf65231fdb89dc13f5408">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=841b38e6526bf65231fdb89dc13f5408">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=841b38e6526bf65231fdb89dc13f5408" >Partenaires 
		<ul>
		<li><a target="_blank" href="http://www.overclocking-pc.fr/">Overclocking-pc</a></li><li><a target="_blank" href="http://www.be-quiet.net/">Be Quiet</a></li><li><a target="_blank" href="http://www.revoltec.net/">Revoltec</a></li><li><a target="_blank" href="http://www.listan.net/">Listan</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>