<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>ARCTIC nous propose : Le Freezer 7 X.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>
<!-- POUR FACEBOOK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1695618657424204&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- POUR FACEBOOK -->



<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=21a44205af88e9060ed07cb7134eef89" /></a></div>
		<div id="connexion">
			<center>
					<form method="post" action="../index.php?sid=21a44205af88e9060ed07cb7134eef89">
					   				   
					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1582189960_arctic-nous-propose-le-freezer-7-x.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							
					   
					   </table>
					   
					</form>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=21a44205af88e9060ed07cb7134eef89">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=21a44205af88e9060ed07cb7134eef89" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=21a44205af88e9060ed07cb7134eef89" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=21a44205af88e9060ed07cb7134eef89" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=21a44205af88e9060ed07cb7134eef89" >Matériels  <span style="font-size: 0.7em;" ><i>(83)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=21a44205af88e9060ed07cb7134eef89" >Refroidissement  <span style="font-size: 0.7em;" ><i>(40)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=21a44205af88e9060ed07cb7134eef89" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=21a44205af88e9060ed07cb7134eef89" >Jeux  <span style="font-size: 0.7em;" ><i>(12)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=21a44205af88e9060ed07cb7134eef89" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=21a44205af88e9060ed07cb7134eef89" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=21a44205af88e9060ed07cb7134eef89" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=21a44205af88e9060ed07cb7134eef89" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=21a44205af88e9060ed07cb7134eef89" >Divers  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=21a44205af88e9060ed07cb7134eef89" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=21a44205af88e9060ed07cb7134eef89" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=21a44205af88e9060ed07cb7134eef89" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=21a44205af88e9060ed07cb7134eef89" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=21a44205af88e9060ed07cb7134eef89" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=21a44205af88e9060ed07cb7134eef89" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=5&amp;sid=21a44205af88e9060ed07cb7134eef89" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=21a44205af88e9060ed07cb7134eef89" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=21a44205af88e9060ed07cb7134eef89" >Divers</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=21a44205af88e9060ed07cb7134eef89" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=2&amp;sid=21a44205af88e9060ed07cb7134eef89" >Overclocking</a><li><a href="../pages/logitheque.php?cat=3&amp;sid=21a44205af88e9060ed07cb7134eef89" >Refroidissement</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>ARCTIC nous propose : Le Freezer 7 X.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1582189960_ARCTIC nous propose : Le Freezer 7 X..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/08_February_2020/arctic.png" ><img src="../news/upload/08_February_2020/arctic_mini.png" alt="arctic_mini.png"/></a></p><p style="text-align: center;"><strong>ARCTIC nous propose un nouveau ventirad CPU : Le Freezer 7 X.</strong><br /><br />Le refroidisseur de processeur longue durée d'ARCTIC obtient un digne successeur. Cela ressemble à la fin d'une époque: le Freezer 7 Pro a longtemps été l'un de nos compagnons les plus fidèles, et même s'il ne s'agissait pas d'une bête haute performance, il était connu et aimé par d'innombrables clients à travers le monde. Mais après plus de 10 ans ensemble, il est temps de dire adieu.<br /><br /><a rel="lightbox[1]" href="../news/upload/08_February_2020/qc5ktmqqo7lnl45n.JPG" ><img src="../news/upload/08_February_2020/qc5ktmqqo7lnl45n_mini.JPG" alt="qc5ktmqqo7lnl45n_mini.JPG"/></a><br /><br /><a rel="lightbox[1]" href="../news/upload/08_February_2020/tzbj4adaomkxjc5d.JPG" ><img src="../news/upload/08_February_2020/tzbj4adaomkxjc5d_mini.JPG" alt="tzbj4adaomkxjc5d_mini.JPG"/></a><br /><br />Avec le nouveau Freezer 7 X, nous sommes en mesure de présenter un successeur qui non seulement s'appuie sur le succès de son prédécesseur de renom - il le surpasse. Le Freezer 7 X profite des avantages d'une conception améliorée du dissipateur thermique avec une disposition de caloduc retravaillée. <br /><br />Associé au ventilateur optimisé pour les hautes pressions statiques, le congélateur ARCTIC 7 X établit de nouvelles normes en matière de refroidissement. Par rapport à son prédécesseur, une augmentation de performance de près de 10% pourrait être testée - et à un prix qui a été réduit par des processus de fabrication optimisés et plus efficaces.<br /><br /><a rel="lightbox[1]" href="../news/upload/08_February_2020/htjg5ln0qj2kcwdy.JPG" ><img src="../news/upload/08_February_2020/htjg5ln0qj2kcwdy_mini.JPG" alt="htjg5ln0qj2kcwdy_mini.JPG"/></a><br /><br /><a rel="lightbox[1]" href="../news/upload/08_February_2020/4kuclqnuu8jqyxsn.JPG" ><img src="../news/upload/08_February_2020/4kuclqnuu8jqyxsn_mini.JPG" alt="4kuclqnuu8jqyxsn_mini.JPG"/></a><br /><br /><strong>Qu'est-ce qui a changé ?</strong><br /><br />- Ventilateur à pression optimisée : avec un ventilateur de 92 mm contrôlé par PWM et à pression optimisée, le Freezer 7 X offre une puissance de refroidissement élevée à un prix bas,<br />- Caloducs à contact direct : Deux caloducs à contact direct avec pâte thermique MX-2 pré-appliquée permettent une dissipation thermique idéale,<br />- Compatibilité multi-socket : bonne à tous les niveaux : compatibilité complète et installation facile grâce aux options de montage variées pour Intel et AMD,<br />- Couvercle complet du dissipateur thermique: le couvercle noir du dissipateur de chaleur du Freezer 7 X le rend visuellement impressionnant.<br /><br />Les fans du Freezer 7 Pro peuvent être assurés : si vous avez aimé le Freezer 7 Pro, vous allez adorer le Freezer 7 X. Surtout, ce refroidisseur de processeur compact et léger prouve une fois de plus que chez ARCTIC, la haute qualité ne fait pas doivent venir à un prix élevé.<br /><br /><u>Voici la fiche technique :</u><br /><br /><a rel="lightbox[1]" href="../news/upload/08_February_2020/3seanjxealbfmwxa.JPG" ><img src="../news/upload/08_February_2020/3seanjxealbfmwxa_mini.JPG" alt="3seanjxealbfmwxa_mini.JPG"/></a><br /><br /><strong>Disponibilité et Prix</strong><br /><br />Le Freezer 7 X est maintenant disponible sur le marché et sur Amazon au prix de <strong>19.99 Dollars</strong>.<br /><br />Bientôt disponible : La variante Freezer 7 X CO à double roulement à billes.<br /><br /><span class="news_article"><a href="https://www.techpowerup.com/" target="_blank" title="<strong>TECHPOWERUP</strong>"><strong>TECHPOWERUP</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=21a44205af88e9060ed07cb7134eef89">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>20/02/20 à 10h12</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Refroidissement" src=".././images/design/cat_news/refroidissement.png" />Refroidissement</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>24</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://www.techpowerup.com/">TECHPOWERUP</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Suivantes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Processeur" src=".././images/design/cat_news/cpu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>20/02<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1582191474_intel-et-qutech-detaillent-horse-ridge-la-premiere-puce-de-controle-informatique-quantique-cryogenique.html?sid=21a44205af88e9060ed07cb7134eef89">Intel et QuTech détaillent «Horse Ridge», la première puce de contrôle informatique quantique cryogénique.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">9 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>20/02<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1582191005_cooler-master-presente-une-nouvelle-serie-de-casques-de-jeu-la-mh600.html?sid=21a44205af88e9060ed07cb7134eef89">Cooler Master présente une nouvelle série de casques de jeu : La MH600.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">14 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>20/02<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1582190413_la-serie-ironkey-d300-cryptee-de-kingston-obtient-la-certification-de-niveau-restreint-otan.html?sid=21a44205af88e9060ed07cb7134eef89">La série IronKey D300 cryptée de Kingston obtient la certification de niveau restreint OTAN.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">22 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Sortie DVD" src=".././images/design/cat_news/cine.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>19/02<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1582112019_au-nom-de-la-terre.html?sid=21a44205af88e9060ed07cb7134eef89">Au nom de la terre.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">607 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Sortie DVD" src=".././images/design/cat_news/cine.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>19/02<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1582111673_s-urs-d-armes.html?sid=21a44205af88e9060ed07cb7134eef89">Sœurs d'armes.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">322 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Refroidissement" src=".././images/design/cat_news/refroidissement.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>19/02<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1582107641_bequiet-nous-propose-le-shadow-rock-3.html?sid=21a44205af88e9060ed07cb7134eef89">BEQUIET! nous propose : Le Shadow Rock 3.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">370 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1582189960_arctic-nous-propose-le-freezer-7-x.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=21a44205af88e9060ed07cb7134eef89">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=21a44205af88e9060ed07cb7134eef89">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=21a44205af88e9060ed07cb7134eef89">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=21a44205af88e9060ed07cb7134eef89">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=21a44205af88e9060ed07cb7134eef89">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=21a44205af88e9060ed07cb7134eef89">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=21a44205af88e9060ed07cb7134eef89">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=21a44205af88e9060ed07cb7134eef89" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=21a44205af88e9060ed07cb7134eef89">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=21a44205af88e9060ed07cb7134eef89">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=21a44205af88e9060ed07cb7134eef89" >Partenaires 
		<ul>
		<li><a target="_blank" href="http://www.overclocking-pc.fr/">Overclocking-pc</a></li><li><a target="_blank" href="http://www.be-quiet.net/">Be Quiet</a></li><li><a target="_blank" href="http://www.revoltec.net/">Revoltec</a></li><li><a target="_blank" href="http://www.listan.net/">Listan</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>