<!DOCTYPE html>
<html>
<head>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
		<meta http-equiv="Content-Language" content="fr" />
		<meta property="fb:pages" content="207048999326734" />


				<title>AMD propose : Les Radeon Software Adrenalin en version : 20.1.3 Bêta.</title>
		<meta name="description" content="Pc-Boost.com : La bible des drivers, de l'overclocking et de l'optimisation" />
		<meta name="keywords" content="overclocking, optimisation, amd, intel, processeur, gpu, overclock, asus, nvidia, test, dossier" />
		<link rel="icon" type="image/x-icon" href="images/icones/favicon.ico" />
		<link href="https://www.pc-boost.com/rss.php" rel="alternate" type="application/rss+xml" title="Les dernières news sur Pc-Boost.com" />
		
		<meta name="viewport" content="user-scalable=no, initial-scale = 1, minimum-scale = 1, maximum-scale = 1, width=device-width">

		
		<meta name="google-site-verification" content="PZlXTlUZPPW3-JUUwoLZMy_dUXcBTkjqSASbiDNmVMw" />
		<meta name="msvalidate.01" content="6BE12A08C08DAA4D06DF928540D3F923" />
		
		<!-- SLIDE-->
		<link href="../js/slide/themes/1/js-image-slider.css" rel="stylesheet" type="text/css" />
		<script src="../js/slide/themes/1/js-image-slider.js" type="text/javascript"></script>
		
		<!-- SLIDE-->
		
		<link href="../styleresponsive.css" rel="stylesheet" type="text/css" />
		
		<!-- CHANGEMENT THEME -->
				<!-- FIN -->
		
		
		<!--[if lte IE 7]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
		<!--[if IE 8]>
		<link rel="stylesheet" type="text/css" href="../styleie.css" />
		<![endif]-->
			
		
				<!-- LIGHTBOX -->
				<script src="../lightbox/js_lightbox2/jquery-1.7.2.min.js"></script>
		<script src="../lightbox/js_lightbox2/lightbox.js"></script>
		<link href="../lightbox/css_lightbox2/lightbox.css" rel="stylesheet" />
				<!-- LIGHTBOX FIN-->
		
		<!--ADBLOCK-->
		<script language="JavaScript" type="text/javascript" src="../ads/banner.js"></script>
		<!--ADBLOCK-->
		
		
		
		
	
		
		<script type="text/javascript">
 
   function Lien() {
	i = document.Choix.Liste.selectedIndex;
	if (i == 0) return;
	url = document.Choix.Liste.options[i].value;
	parent.location.href = url;
}
 
</script>


<!--
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-8154591045987135",
          enable_page_level_ads: true
     });
</script>
-->

		
</head>
<body>
<div id="fb-root"></div>
<!-- POUR FACEBOOK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.12&appId=1695618657424204&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- POUR FACEBOOK -->



<div id="haut"> 
	<div class="encadrement">
		<div class="logo"><a href="https://www.pc-boost.com"><img src="../images/design/headpcb.png?sid=0804bba7dc73bf23113b9d03de2ee594" /></a></div>
		<div id="connexion">
			<center>
					<form method="post" action="../index.php?sid=0804bba7dc73bf23113b9d03de2ee594">
					   				   
					   
					   <table>
							<tr>
							<td colspan="2"><span class="slogan">Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !</span></td>
							</td>
							</tr>
							
							<tr>
								<td>Pseudo : <input type="text" tabindex="1" name="username" size="25" /></td>
								<td>Mot de passe : <input type="password" tabindex="2" name="password" size="25" /></td>
								
							</tr>
							<tr>
								<td><a href="https://www.pc-boost.com/forum/ucp.php?mode=register"><img align="left" width="15px" src="../images/icones/login.png" />S'enregistrer</a></td>
								<td><input type="hidden" tabindex="1" name="lapage" value="/pages/news_1579674528_amd-propose-les-radeon-software-adrenalin-en-version-20-1-3-beta.html" /><input type="submit" name="login" tabindex="5" value="Connexion" /></td>
							</tr>
							
							
					   
					   </table>
					   
					</form>

			</center>
		</div>
		
	</div>
	
</div>
<div id="menu_haut" >

<ul id="barre">


<li>
	<img src="../images/icones/newsletter.png" align="left" /><a href="../index.html?sid=0804bba7dc73bf23113b9d03de2ee594">Actualités Pc-Boost</a>
		<ul class="barrederoulant">
		<li><a href="../pages/partenaires.php?sid=0804bba7dc73bf23113b9d03de2ee594" >Nos Partenaires</a></li>
		<li><a href="../pages/articles_sommaire_10_a-propos-de-Pc-Boost.html?sid=0804bba7dc73bf23113b9d03de2ee594" >A Propos</a></li>
		
		</ul>
</li>

<li>
	<img src="../images/icones/forum.png" align="left" /><a href="./../forum/index.php?sid=0804bba7dc73bf23113b9d03de2ee594" >Forum </a>
		
		
</li>

<li>

<img width="40" src="../images/icones/membre.png" align="left" /><a href="#5">Utilisateur</a>
<ul class="barrederoulant">
		<li><a href="http://www.pc-boost.com/forum/ucp.php?mode=register">S'enregistrer</a></li>
		
</ul>
</li>

<li>
	<img src="../images/icones/icone_dossier.png" align="left" /><a href="#1">Articles / Tests</a>
		<ul class="barrederoulant">
		<li><a href="../pages/articles_categorie_1_Dossiers-materiels.html?sid=0804bba7dc73bf23113b9d03de2ee594" >Matériels  <span style="font-size: 0.7em;" ><i>(81)</i></span></a></li><li><a href="../pages/articles_categorie_2_Dossiers-refroidissement.html?sid=0804bba7dc73bf23113b9d03de2ee594" >Refroidissement  <span style="font-size: 0.7em;" ><i>(40)</i></span></a></li><li><a href="../pages/articles_categorie_4_Dossiers-logiciels.html?sid=0804bba7dc73bf23113b9d03de2ee594" >Logiciels  <span style="font-size: 0.7em;" ><i>(15)</i></span></a></li><li><a href="../pages/articles_categorie_9_Dossiers-jeux.html?sid=0804bba7dc73bf23113b9d03de2ee594" >Jeux  <span style="font-size: 0.7em;" ><i>(12)</i></span></a></li><li><a href="../pages/articles_categorie_5_Dossiers-windows.html?sid=0804bba7dc73bf23113b9d03de2ee594" >Windows  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li><li><a href="../pages/articles_categorie_6_Dossiers-linux.html?sid=0804bba7dc73bf23113b9d03de2ee594" >Linux  <span style="font-size: 0.7em;" ><i>(6)</i></span></a></li><li><a href="../pages/articles_categorie_7_Dossiers-configuration-de-tests.html?sid=0804bba7dc73bf23113b9d03de2ee594" >Configuration de tests  <span style="font-size: 0.7em;" ><i>(1)</i></span></a></li><li><a href="../pages/articles_categorie_10_Dossiers-overclocking.html?sid=0804bba7dc73bf23113b9d03de2ee594" >Overclocking  <span style="font-size: 0.7em;" ><i>(8)</i></span></a></li><li><a href="../pages/articles_categorie_12_Dossiers-divers.html?sid=0804bba7dc73bf23113b9d03de2ee594" >Divers  <span style="font-size: 0.7em;" ><i>(4)</i></span></a></li>		</ul>
</li>

<li>

	<img src="../images/icones/overclock.png"  align="left" /><a title="Base de Donnée Overclocking" href="../base_overclocking/base.html?sid=0804bba7dc73bf23113b9d03de2ee594" >B.d.D Overclocking</a>
		<!--<ul class="barrederoulant">
				<li><a href="../base_overclocking/base.html?sid=0804bba7dc73bf23113b9d03de2ee594" >Overclocking</a></li>
		<li><a href="../pages/erreur.php?sid=0804bba7dc73bf23113b9d03de2ee594" >Scores 3DMark</a></li>
		
		<li><a href="../bdd_proco/base_overclocking.php?sid=0804bba7dc73bf23113b9d03de2ee594" >Total OC : 13</a></li>
		<li><a href="../pages/erreur.php?sid=0804bba7dc73bf23113b9d03de2ee594" >Total Scores : ???</a></li>
		</ul>-->
</li>

<li>
	<img src="../images/icones/icone_logiciel.png" align="left" /><a href="#22">Logithèque</a>
		<ul class="barrederoulant">
		<!--<li><a href="../pages/open_pcb.php?sid=0804bba7dc73bf23113b9d03de2ee594" >Open Pc-Boost</a></li>-->
		<li><a href="../pages/logitheque.php?cat=5&amp;sid=0804bba7dc73bf23113b9d03de2ee594" >Benchmarks</a><li><a href="../pages/logitheque.php?cat=4&amp;sid=0804bba7dc73bf23113b9d03de2ee594" >Diagnostics</a><li><a href="../pages/logitheque.php?cat=7&amp;sid=0804bba7dc73bf23113b9d03de2ee594" >Divers</a><li><a href="../pages/logitheque.php?cat=10&amp;sid=0804bba7dc73bf23113b9d03de2ee594" >Nettoyage / Désinfection</a><li><a href="../pages/logitheque.php?cat=2&amp;sid=0804bba7dc73bf23113b9d03de2ee594" >Overclocking</a><li><a href="../pages/logitheque.php?cat=3&amp;sid=0804bba7dc73bf23113b9d03de2ee594" >Refroidissement</a>		
		</li>
		</ul>
</li>

</ul>
<br/><br/>
<div style="clear: both;"></div>




</div>

<!--
Ancien menu en Display none, contenu supprimé le 06/08/14

<div id="menu_gauche">
<div class="menu_h"><h3>Pc-Boost.com</h3></div>



<div class="menu_b"></div>
</div>
--><div id="contenu">
<!-- 1er grand rectangle contenant 2 partie !-->
<div id="rect">


	<div id="article">
		
		<h3>AMD propose : Les Radeon Software Adrenalin en version : 20.1.3 Bêta.
		
		<iframe align="right" src="https://www.facebook.com/plugins/share_button.php?href=http://www.pc-boost.com/pages/news_1579674528_AMD propose : Les Radeon Software Adrenalin en version : 20.1.3 Bêta..html&layout=button_count&size=large&mobile_iframe=true&appId=1695618657424204&width=126&height=28" width="126" height="28" style="border:none;overflow:hidden; margin-top: -5px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
		
		</h3>		<div class="news">
				<center>
		
		<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-8154591045987135"
     data-ad-slot="8983675639"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
		
		
		</center>
		<br/>
			
			
			
				<br/>
		<table class="full_story">
		<tr>
		
		</tr>
			<tr>
				<td><p style="text-align: center;"><a rel="lightbox[1]" href="../news/upload/04_January_2020/adrenalin_2020.JPG" ><img src="../news/upload/04_January_2020/adrenalin_2020_mini.JPG" alt="adrenalin_2020_mini.JPG"/></a></p><p style="text-align: center;"><strong>AMD nous propose des nouveaux pilotes graphiques : Les Radeon Software Adrenalin en version : 20.1.3 Bêta</strong>.<br /><br />Ces pilotes ajoutent la prise en charge de la nouvelle carte graphique Radeon RX 5600 XT qui arrive sur les tablettes aujourd'hui, en plus de résoudre quelques problèmes.<br /><br /><a rel="lightbox[1]" href="../news/upload/04_January_2020/1z3il2nkwa7syz9w.JPG" ><img src="../news/upload/04_January_2020/1z3il2nkwa7syz9w_mini.JPG" alt="1z3il2nkwa7syz9w_mini.JPG"/></a><br /><br />Pour commencer, les pilotes corrigent une perte de signal d'affichage constatée lors de l'exécution d'actions parallèles telles que la navigation sur le Web, les jeux ou la vidéo. Les plantages du jeu liés à Nioh, Dragon Quest Builders 2, WWE 2K20, Dead or Alive 6 et Atelier Ryza ont été corrigés. <br /><br />Wolfenstein 2 : le nouveau colosse apparaît désormais correctement dans Radeon Software. Le débordement de texte dans certains éléments de l'interface utilisateur a été corrigé. La perte des paramètres de réglage du ventilateur lors du basculement entre les GPU disponibles a été corrigée. Un autre type d'écran noir intermittent sur le bureau au ralenti pendant de longues périodes a été corrigé.<br /><u><br />Support pour :</u><br /><br />- Radeon RX 5600 XT.<br /><br /><strong>Problèmes Résolus</strong><br /><br />- Un écran noir intermittent ou une perte d'affichage peut se produire lors de l'exécution d'actions parallèles telles que la navigation sur le Web, les jeux ou la vidéo,<br />- Un nombre limité de jeux tels que Nioh, Dragon Quest Builders 2, WWE 2K20, Dead or Alive 6 et Atelier Ryza peuvent se bloquer ou ne pas se lancer,<br />- Wolfenstein 2 : le nouveau colosse n'est pas détecté dans le gestionnaire de jeux Radeon Software,<br />- Un débordement de texte dans certaines zones d'interface utilisateur ou des messages toast peut être rencontré dans certaines localisations de langue,<br />- Le réglage du ventilateur peut revenir à l'état par défaut lors du basculement entre les GPU disponibles,<br />- Les options de copie de texte ne sont pas disponibles dans le tableau des spécifications d'affichage du logiciel Radeon,<br />- Un écran noir intermittent ou une perte d'affichage peut se produire lorsque le système reste inactif sur le bureau,<br />- L'installation de réinitialisation d'usine peut conserver les profils de jeu Radeon Software précédemment configurés. Cela peut entraîner une incompatibilité entre les paramètres graphiques globaux et les paramètres par profil.<br /><br />Pour les télécharger, <a href="https://www.amd.com/en/support/kb/release-notes/rn-rad-win-20-1-3"><strong>Cliquez ICI</strong></a>.<br /><br /><span class="news_article"><a href="https://www.amd.com/en" target="_blank" title="<strong>AMD</strong>"><strong>AMD</strong></a></span></p></td>
			</tr>
		</table>
		<br/>
		
		
		</div>
		
		
		<div class="bas"></div>	
		
	
		
	</div>
	

	
	<!-- LEs info sur le coté -->
	<div id="inlineinfo">
	
	<div id="infos">
		<h3>News</h3>
		<div class="news">
		<center>
				<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Petite Ban -->
		<ins class="adsbygoogle"
		style="display:inline-block;width:320px;height:50px"
		data-ad-client="ca-pub-8154591045987135"
		data-ad-slot="6949684269"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script><br/>
		<table class="info_news">
				
			<tr>
				<td>News postée par : </td>
				<td>
				<img width="35" height="35" src="../forum/download/file.php?avatar=669_1488184100.jpg" /><a href="../pages/profil.php?id=669&amp;sid=0804bba7dc73bf23113b9d03de2ee594">Conrad56</a></td>
			</tr>
			<tr>
				<td>Date : </td>
				<td>22/01/20 à 07h28</td>
			</tr>
			<tr>
				<td>Catégorie : </td>
				<td><img width="32px" align="left" title="Drivers & Logiciel" src=".././images/design/cat_news/logiciels.png" />Drivers & Logiciel</td>
			</tr>
			<tr>
				<td>Nombre d'affichages : </td>
				<td>156</td>
			</tr>
			<tr>
				<td>Source de la news : </td>
				<td><a href="https://www.amd.com/en/support/kb/release-notes/rn-rad-win-20-1-3">AMD ADRENALIN</a></td>
			</tr>
			<tr>
				<td>Nombre de commentaires : </td>
								<td><a href="#comm">0 > Poster un commentaire</a></td>
			</tr>
			
			
		</table></center>
		</div>
		<div class="bas"></div>
	</div>
	
	<script type="text/javascript">

	function insertext(text){
		document.commentaire.comm.value+=" "+ text;
		document.commentaire.comm.focus();
	}
</script>




<!-- LEs info sur le coté -->
	<div id="infos">
		<h3>News Suivantes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Sortie DVD" src=".././images/design/cat_news/cine.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>22/01<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1579692159_wedding-nightmare.html?sid=0804bba7dc73bf23113b9d03de2ee594">Wedding Nightmare.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">87 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Sortie DVD" src=".././images/design/cat_news/cine.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>22/01<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1579691847_ils-reviennent.html?sid=0804bba7dc73bf23113b9d03de2ee594">Ils reviennent...</a></td>
	<td align="right" ><span style="font-size: 0.75em;">81 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Hardware divers" src=".././images/design/cat_news/materiel.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>22/01<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1579691343_steelseries-nous-propose-la-rival-3.html?sid=0804bba7dc73bf23113b9d03de2ee594">STEELSERIES nous propose : La RIVAL 3.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">97 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	<div id="infos">
		<h3>News Précédentes</h3>
		<div class="news">
		<table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Refroidissement" src=".././images/design/cat_news/refroidissement.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>22/01<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1579673977_noctua-nous-presente-un-nouveau-refroidisseur-cpu-le-chromax-black-nh-l9a-am4.html?sid=0804bba7dc73bf23113b9d03de2ee594">Noctua nous présente un nouveau refroidisseur CPU : Le Chromax black NH-L9a-AM4.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">177 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Processeur" src=".././images/design/cat_news/cpu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>22/01<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1579673572_les-amd-quot-renoir-quot-ryzen-7-4700u-geekbench.html?sid=0804bba7dc73bf23113b9d03de2ee594">Les AMD &quot;Renoir&quot; Ryzen 7 4700U Geekbench.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">175 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table><table width="100%">
	<tr height="30px">
	<td align="left" width="35px" rowspan="2"><img width="32px" title="Carte graphique" src=".././images/design/cat_news/gpu.png" alt="icone" /></td>
	<td align="left" width="35px" rowspan="2" style="padding-right: 10px; " ><center>22/01<br/>2020</center></td>
	
	<td align="left" ><a title="Afficher la news" href="../pages/news_1579673074_nvidia-reutilise-pascal-pour-la-serie-mx300-a-mobilite-reduite.html?sid=0804bba7dc73bf23113b9d03de2ee594">NVIDIA réutilise Pascal pour la série MX300 à mobilité réduite.</a></td>
	<td align="right" ><span style="font-size: 0.75em;">168 vues</span></td>
	<td rowspan="2" style="padding-right: 5px; " ></td>
	
	
	
	</tr>
	</table>		</div>
		<div class="bas"></div>
	</div>
	



<div id="infos">
	<h3>Poster votre commentaire</h3>
		<div class="news">
		
	<img align="left" src="../images/icones/info.png">  <span style="font-size: 1.2em; font-weight: bold; ">Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.</span><p>Vous pouvez tout de même poster via Facebook.</p>
		<div class="fb-comments" data-href="http://www.pc-boost.com/pages/news_1579674528_amd-propose-les-radeon-software-adrenalin-en-version-20-1-3-beta.html" data-width="400" data-numposts="10" ></div>		</div>
		<div class="bas"></div>
		
		<!-- LES POST DE COMMENTAIRE IDEM -->
				
			<h3 id='lescoms'>Les commentaires postés sur cette news</h3>
			<div class="news">
						
			</div>
			<div class="bas"></div>	
			
</div>

<!-- FIN LEs info sur le coté -->
</div><!-- fin grand div inlineinfo-->

			
	

	
		
	
	

</div> <!--  Fin div rect --> 




</div>
<div id="footer">
<ul>
	<li>
		Pc-Boost.com
		<ul>
			<!--<li><a href="../pages/erreur.php?sid=0804bba7dc73bf23113b9d03de2ee594">Plan du site</a></li>-->
			<li><a href="../pages/equipe.php?sid=0804bba7dc73bf23113b9d03de2ee594">L'équipe</a></li>
			<li><a href="../pages/lire.php?id=94&amp;sid=0804bba7dc73bf23113b9d03de2ee594">Mentions légales</a></li>
			<li><a href="../pages/lire.php?a=a_propos_de_pc_boost&id=10&amp;sid=0804bba7dc73bf23113b9d03de2ee594">A propos</a></li>
			
			
			
		</ul>
	</li>
	<li>
		Base Overclocking
		<ul>
			<li><a href="../bdd_proco/base_overclocking.php?sid=0804bba7dc73bf23113b9d03de2ee594">Processeur</a></li>
			<!--<li><a href="../pages/erreur.php?sid=0804bba7dc73bf23113b9d03de2ee594">Carte Graphique</a></li>
			<li><a href="../pages/erreur.php?sid=0804bba7dc73bf23113b9d03de2ee594">Statistiques</a></li>--> 
			
		</ul>
	</li>
	<li>
		<a style="color: white;" href="../pages/contact.php?sid=0804bba7dc73bf23113b9d03de2ee594" >Contact 
		<ul>

		<li><a href="../pages/contact.php?groupe=Administrateurs&amp;sid=0804bba7dc73bf23113b9d03de2ee594">Administrateurs</a></li><li><a href="../pages/contact.php?groupe=Newsers&amp;sid=0804bba7dc73bf23113b9d03de2ee594">Newsers</a></li>			
		</ul>

	</li>

	<li>
		<a style="color: white;" href="../pages/partenaires.php?sid=0804bba7dc73bf23113b9d03de2ee594" >Partenaires 
		<ul>
		<li><a target="_blank" href="http://www.overclocking-pc.fr/">Overclocking-pc</a></li><li><a target="_blank" href="http://www.be-quiet.net/">Be Quiet</a></li><li><a target="_blank" href="http://www.revoltec.net/">Revoltec</a></li><li><a target="_blank" href="http://www.listan.net/">Listan</a></li>		</ul>
	</li>
</ul>

</div>
<!-- CODE DE SUIVI GOOGLE ANALYTIC -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72526008-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72526008-1');
</script>
<!-- FIN GG+ -->


</body>
</html>