Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !
Pseudo : Mot de passe :
S'enregistrer

VLC : une nouvelle faille critique a été détectée !



vlc_mini.png

VLC : Une nouvelle faille critique a été détectée !

n_yu_eyun_u_mini.png

Le CERT-Bund (Computer Emergency Response Team), qui est le centre de réponses aux cyberattaques du gouvernement allemand, a découvert une faille de sécurité, considérée comme très critique sur la version 3.0.7.1 de VLC. Classée au niveau de 4 sur 5 sur l’échelle de dangerosité de l’organisme, cette faille qui porte la référence CVE-2019-13615 pourrait potentiellement permettre à des attaquants d’exécuter un code malveillant à distance ou de subtiliser des données sur l’ordinateur cible. Un nouveau coup dur pour le lecteur multimédia le plus populaire de la planète qui compte plus de 3 milliards de téléchargements à son actif. L’éditeur qui a rencontré plusieurs problèmes de sécurité majeurs ces derniers mois avait réalisé une importante mise à jour au mois de juin dernier, avec la version 3.0.7, afin d’améliorer la protection de son logiciel.

Un patch est en cours de développement.

Pour plus d'information : Cliquez ICI.

LESNUMERIQUES


News


News postée par : Conrad56
Date : 23/07/19 à 10h29
Catégorie : Drivers & Logiciel
Nombre d'affichages : 534
Source de la news : LES NUMERIQUES
Nombre de commentaires : 1 > Poster un commentaire

Poster votre commentaire

Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.

Vous pouvez tout de même poster via Facebook.

Les commentaires postés sur cette news

Posté par jeannot61 Le 23/07/19 à 13h32
Aie ! :laughing: