BSOD 0x00000a

Tout pour tirer le maximum de votre PC ! Venez raconter vos expériences !

Modérateur : jeannot61

Répondre
Avatar du membre
Sheo
Passionné
Passionné
Messages : 1407
Enregistré le : jeu. 20 sept. 2012 14:26

BSOD 0x00000a

Message par Sheo » sam. 19 juil. 2014 10:57

Je créer un sujet, rapide pour éviter de polluer les autres sujets.

Voila, a l'instant je viens d'avoir ce BSOD, avec indiquer comme erreur juste 0x000000a.

Je pensais a l'overcloking du cpu, qui est a 4.8 ghz en mode turbo, mais je cour occt et prime 95, 5 h sans aucune erreur, avec comme température max 66 degrés.

Une idée les amis.

J'ai vu ceci sur internet.

http://translate.google.fr/translate?hl ... IE-Address

Sauf que moi, je n'es pas de ceci indiquer. ( IRQL_NOT_LESS_OR_EQUAL )

Avec Jeannot on a vérifier, l'alimentation mais la bequiet 1000 watt est largement suffisant pour ma config.

J'ai pas cette erreur tous les jours, mais j'ai cette erreur quand je regarde une vidéo, YouTube par exemple.

Peut être un indice :grattelatete:

Pilote, mis a jours via tous les drivers.com.

Manque de vcore? j'aurai penser a ceci, car sur ma CM, je ne peut pas effacer le vdrop, surement que en idle a 4.8 ghz il a un manque de vcore, non?
Image

HAF 932- SSD M4/Kingston -2x R9 290 ( EK Water Blocks EK-FC R9-290X)- Réservoir avec Pompe EK-DCP 2.2- tube tygon- Radiateur EK ( 6 Noctua NF-P12 PWM )- Processeur I5 3570-4700 MHZ ( bequiet DARK PRO)- Carte Mère MSI GAMING Z77A G43- 1 Noctua NF-P14 FLX- Windows 8.1 64- 1 Rheosbus AEROCOOL Touch 2100

Avatar du membre
ariéhm
Administrateur du site
Administrateur du site
Messages : 4453
Enregistré le : lun. 17 sept. 2012 15:58
Localisation : Bruxelles

Re: BSOD 0x00000a

Message par ariéhm » sam. 19 juil. 2014 19:19

serge2 a écrit :Je créer un sujet, rapide pour éviter de polluer les autres sujets.

Manque de vcore? j'aurai penser a ceci, car sur ma CM, je ne peut pas effacer le vdrop, surement que en idle a 4.8 ghz il a un manque de vcore, non?
C'est bien serge ....Un sujet par problème et tout le monde s'en porteras mieux
Et je pense comme toi...c'est typique d'un léger manque de Vcore (surtout si tu as du Vdrop) Je pense que tu n'as pas de Load line calibration pour y remédier ....
Une solution, légèrement l'augmenter et sans doute un seul incrément devrait déjà réduire le problème
Ryzen R7 1700X@3900MHz+ R9-290X-EK-Waterblocks 2xRad OCOOL UT60/40- 360mm-12xBe-Quiet Silent Wings 3-pompe MCP655-Corsair AX 1200W-SSD Samsung 850 Evo Win 10 Pro x64
Crosshair VI Hero 2x8Go DDR4 G.Skill Trident Z @3200MHz
Phanteks Enthoo Primo/ écran IPS 27''Asus

Avatar du membre
Sheo
Passionné
Passionné
Messages : 1407
Enregistré le : jeu. 20 sept. 2012 14:26

Re: BSOD 0x00000a

Message par Sheo » sam. 19 juil. 2014 19:22

Ok, merci ariehm. je vais faire ceci a l'instant.
Image

HAF 932- SSD M4/Kingston -2x R9 290 ( EK Water Blocks EK-FC R9-290X)- Réservoir avec Pompe EK-DCP 2.2- tube tygon- Radiateur EK ( 6 Noctua NF-P12 PWM )- Processeur I5 3570-4700 MHZ ( bequiet DARK PRO)- Carte Mère MSI GAMING Z77A G43- 1 Noctua NF-P14 FLX- Windows 8.1 64- 1 Rheosbus AEROCOOL Touch 2100

Avatar du membre
hawk.75
Habitué
Habitué
Messages : 388
Enregistré le : lun. 24 sept. 2012 13:05
Contact :

Re: BSOD 0x00000a

Message par hawk.75 » lun. 21 juil. 2014 08:37

+1 pour moi avec ariehm
I7 3770k, Darkrock pro 2, Asus P8H67M LE, 2 x 4 go kingston hyper X, SSD Intel 530 128Go + MX200 crucial de 250 Go, 1To DD wd caviar black, KFA² GTX 950, CM storm 2

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6154
Enregistré le : lun. 17 sept. 2012 07:13

Re: BSOD 0x00000a

Message par jeannot61 » dim. 3 août 2014 10:35

+1
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

Répondre