erreur oc sous windows 8

Tout pour tirer le maximum de votre PC ! Venez raconter vos expériences !

Modérateur : jeannot61

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6185
Enregistré le : lun. 17 sept. 2012 07:13

Re: erreur oc sous windows 8

Message par jeannot61 » lun. 14 avr. 2014 20:55

OK, donc la température est stabilisée.
Maintenant il faut voir au niveau du coefficient multiplicateur dans le bios.
Il faut l'augmenter d'un incrément, puis refaire un test, mais pour le moment, 15 minutes devraient suffire ;)
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

OMGof40
Fait des efforts
Fait des efforts
Messages : 53
Enregistré le : dim. 13 avr. 2014 19:58

Re: erreur oc sous windows 8

Message par OMGof40 » lun. 14 avr. 2014 20:57

lol ces quoi un increment?

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6185
Enregistré le : lun. 17 sept. 2012 07:13

Re: erreur oc sous windows 8

Message par jeannot61 » lun. 14 avr. 2014 21:06

En gros, par exemple pour un FX-8350, le coefficient est de 20, et la fréquence fsb de 200MHz. Lorsque tu multiplies les deux, tu obtiens la fréquence finale de 4000MHz.
Monter d'un incrément veux dire augmenter le coefficient, qui peut être de 0.5 ou même de 1 en fonction du processeur et de la carte mère.
Dans le cas du FX par exemple, on peut alors monter doucement à 20.5, ou même 21.
Tu dois donc voir quel est ton coefficient initial, puis le monter de la valeur la plus petite qui soit, puis tester, puis monter de nouveau, puis tester, et ce jusqu'au moment o^ton processeur va commencer à faire des erreurs sous Prime95 ou alors trop chauffer, et donc dans le cas précis, le refroidissement ne suivrait pas !
C'est quoi déjà ton proco ?
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

OMGof40
Fait des efforts
Fait des efforts
Messages : 53
Enregistré le : dim. 13 avr. 2014 19:58

Re: erreur oc sous windows 8

Message par OMGof40 » lun. 14 avr. 2014 21:09

ok moi jai un i7 4770k 3.5ghz

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6185
Enregistré le : lun. 17 sept. 2012 07:13

Re: erreur oc sous windows 8

Message par jeannot61 » lun. 14 avr. 2014 21:11

AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6185
Enregistré le : lun. 17 sept. 2012 07:13

Re: erreur oc sous windows 8

Message par jeannot61 » lun. 14 avr. 2014 21:19

Il semblerait donc que tu sois déjà en limite de température sous Prime95, donc soit il faut mieux refroidir ton boîtier pour monter plus haut, soit avoir un meilleur refroidissement !
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

OMGof40
Fait des efforts
Fait des efforts
Messages : 53
Enregistré le : dim. 13 avr. 2014 19:58

Re: erreur oc sous windows 8

Message par OMGof40 » lun. 14 avr. 2014 21:26

jai trouver le coefisian du proco il et a 35 je les mie a 38 je suis passer a 3.80ghz je monte un peu plus ou je teste?

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6185
Enregistré le : lun. 17 sept. 2012 07:13

Re: erreur oc sous windows 8

Message par jeannot61 » lun. 14 avr. 2014 21:28

Laisse-le à 38 ou descends-le un peu en fonction, mais vérifie bien la température pendant le test, pour ne pas cramer ton proco !
Tu verras bien s'il est stable ou pas, néanmoins avec ton refroidissement à eau tout en un, tu n'iras pas bien loin...
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6185
Enregistré le : lun. 17 sept. 2012 07:13

Re: erreur oc sous windows 8

Message par jeannot61 » lun. 14 avr. 2014 21:32

Alors passe pour l'instant à 36 et teste, puis si c'est bon, tu passeras ensuite à 37 et ainsi de suite ;)
J'avais déjà vu le H100i, mais il est bien moins performant qu'un Dark Rock Pro de be quiet! comme le mien !
Mon FX-8350 monte sans problème sans changer la tension (ou à peine) à 4.5GHz, et monte même à 4.8GHz, mais là, ça commence réellement à beaucoup chauffer, et un H100i ne suivrait pas à côté !
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

OMGof40
Fait des efforts
Fait des efforts
Messages : 53
Enregistré le : dim. 13 avr. 2014 19:58

Re: erreur oc sous windows 8

Message par OMGof40 » lun. 14 avr. 2014 21:33

la sa fai 10min que le este et lancer et je monte pas au dessu 57°

OMGof40
Fait des efforts
Fait des efforts
Messages : 53
Enregistré le : dim. 13 avr. 2014 19:58

Re: erreur oc sous windows 8

Message par OMGof40 » lun. 14 avr. 2014 21:35

mince javai pas vu ton dernier message jais fais le teste a 38 :lol:

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6185
Enregistré le : lun. 17 sept. 2012 07:13

Re: erreur oc sous windows 8

Message par jeannot61 » lun. 14 avr. 2014 21:35

OK, alors c'est bon, continue comme ça ;)
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

OMGof40
Fait des efforts
Fait des efforts
Messages : 53
Enregistré le : dim. 13 avr. 2014 19:58

Re: erreur oc sous windows 8

Message par OMGof40 » lun. 14 avr. 2014 21:38

et pour la temperature ces quel logiciel le mieu?

OMGof40
Fait des efforts
Fait des efforts
Messages : 53
Enregistré le : dim. 13 avr. 2014 19:58

Re: erreur oc sous windows 8

Message par OMGof40 » lun. 14 avr. 2014 21:47

le teste et fini RAS :D les température pas au dessus de 67 j augmente?

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6185
Enregistré le : lun. 17 sept. 2012 07:13

Re: erreur oc sous windows 8

Message par jeannot61 » lun. 14 avr. 2014 21:50

Oui, mais juste de 1, donc 39 ;)
Pour le moment, on ne touche pas au vcore !
Pour le logiciel, tu peux utiliser coretemp
http://www.alcpu.com/CoreTemp/
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

OMGof40
Fait des efforts
Fait des efforts
Messages : 53
Enregistré le : dim. 13 avr. 2014 19:58

Re: erreur oc sous windows 8

Message par OMGof40 » lun. 14 avr. 2014 21:52

et le logiciel msi de ma carte mere me donne la temperature du proco ces pas bon?

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6185
Enregistré le : lun. 17 sept. 2012 07:13

Re: erreur oc sous windows 8

Message par jeannot61 » lun. 14 avr. 2014 21:56

Je pense que si, mais tu peux vérifier aussi avec ce logiciel ;)
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

OMGof40
Fait des efforts
Fait des efforts
Messages : 53
Enregistré le : dim. 13 avr. 2014 19:58

Re: erreur oc sous windows 8

Message par OMGof40 » lun. 14 avr. 2014 22:09

teste fini toujour pareil il depasse pas les 67° j'augmente?

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6185
Enregistré le : lun. 17 sept. 2012 07:13

Re: erreur oc sous windows 8

Message par jeannot61 » lun. 14 avr. 2014 22:22

Oui, toujours un incrément
Je vais te laisser, car je me lève tôt demain, je répondrai demain matin ou alors demain soir, car je serai parti toute la journée... ;)
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

Avatar du membre
hawk.75
Habitué
Habitué
Messages : 388
Enregistré le : lun. 24 sept. 2012 13:05
Contact :

Re: erreur oc sous windows 8

Message par hawk.75 » mar. 15 avr. 2014 08:51

Salut désolé de mon retard,

Donc perso les OC genie, arg .... tu ne maitrise pas ce qu'il se passe derrière.

Dans ton cas il faut savoir que le i7 4770k à un coef libre donc c'est super facile à OC.

Pour faire simple il faut revenir à une conf par défaut.
Tu fixe la fréquence du pci-express à 100 (suivant les DD et autres perif cela tolère mal les variations)
Tu met le coeff du i7 à 40 et te voilà à 4 ghz. Il ne faut pas toucher au bus bclk pour le moment. OC genie a du le faire et un de tes perifherique n'a pas aimé.
Le vcore d'origine devrait passé, tu le laisse en auto pour le moment

Si tu ne vois pas les options à fixe dis le moi je regarderai dans la donc les termes exactes pour t'aider.


ps: je passe en ce moment sur un i7 3770k moi avec la z77a-g45, plus que windows à reinstall (w8 pro en 8.1 enfin un peu mature) théoriquement boot en 10s
I7 3770k, Darkrock pro 2, Asus P8H67M LE, 2 x 4 go kingston hyper X, SSD Intel 530 128Go + MX200 crucial de 250 Go, 1To DD wd caviar black, KFA² GTX 950, CM storm 2

Répondre