Problème mémoire vive

Le matériel info et tout ce qui gravite autour. Une panne, un test, un matériel à recommander, c'est par ici...

Modérateur : jeannot61

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6204
Enregistré le : lun. 17 sept. 2012 07:13

Re: Problème mémoire vive

Message par jeannot61 » lun. 24 août 2015 21:19

Oui, tout à fait. Ensuite, si ce n'est toujours pas stable, il faudra encore monter le vcore, par exemple + 0,08V, mais fais très attention à la température du processeur !
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

Avatar du membre
Manu67500
Fait des efforts
Fait des efforts
Messages : 56
Enregistré le : ven. 21 août 2015 16:30
Localisation : Alsace/France

Re: Problème mémoire vive

Message par Manu67500 » lun. 24 août 2015 21:36

Donc erreur détectée sur le Coeur #1, c'est déjà mieux pas de plantage windows.
Pour ce qui est de la température voici le graf :
http://www.cjoint.com/c/EHytKwpfKln
Boitier IN WIN 301C Blanc, alim Corsair TX650M 80PLUS Gold
CM Asus Prime Z390M-Plus, I5 8600K 3.5Ghz, refroidissement Antec Mercury 240
CG INNO3D GeForce GTX 1070 X2 V4
Corsair Vengeance RGB Series 16 Go (2x 8 Go) DDR4 3000 MHz CL15 - Blanc
SanDisk SSD Ultra II 240Go + 480Go

Avatar du membre
Manu67500
Fait des efforts
Fait des efforts
Messages : 56
Enregistré le : ven. 21 août 2015 16:30
Localisation : Alsace/France

Re: Problème mémoire vive

Message par Manu67500 » lun. 24 août 2015 21:38

http://www.cjoint.com/c/EHytMBTf2bn

On voit mieux sur ce lien
Je monte encore le Vcore ? de combien par rapport à la valeur actuelle?
Boitier IN WIN 301C Blanc, alim Corsair TX650M 80PLUS Gold
CM Asus Prime Z390M-Plus, I5 8600K 3.5Ghz, refroidissement Antec Mercury 240
CG INNO3D GeForce GTX 1070 X2 V4
Corsair Vengeance RGB Series 16 Go (2x 8 Go) DDR4 3000 MHz CL15 - Blanc
SanDisk SSD Ultra II 240Go + 480Go

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6204
Enregistré le : lun. 17 sept. 2012 07:13

Re: Problème mémoire vive

Message par jeannot61 » lun. 24 août 2015 22:06

Tu montes, mais tout doucement ;)
Si tu est par exemple actuellement à +0,05V, essaie alors de monter de 0,01 ou 0,02V et teste encore ;)
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

Avatar du membre
Manu67500
Fait des efforts
Fait des efforts
Messages : 56
Enregistré le : ven. 21 août 2015 16:30
Localisation : Alsace/France

Re: Problème mémoire vive

Message par Manu67500 » lun. 24 août 2015 23:27

Voilà, après un test de 30 minutes pas de défaut, j'ai dû monté le Vcore à +0.09V. Pour la température, elle stagne autour des 50°C

http://www.cjoint.com/c/EHyvA3LYfdn
http://www.cjoint.com/c/EHyvBUs8Rin

Est-ce qu'un test de 30 minutes est fiable ou faut-il en faire un plus long?
Boitier IN WIN 301C Blanc, alim Corsair TX650M 80PLUS Gold
CM Asus Prime Z390M-Plus, I5 8600K 3.5Ghz, refroidissement Antec Mercury 240
CG INNO3D GeForce GTX 1070 X2 V4
Corsair Vengeance RGB Series 16 Go (2x 8 Go) DDR4 3000 MHz CL15 - Blanc
SanDisk SSD Ultra II 240Go + 480Go

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6204
Enregistré le : lun. 17 sept. 2012 07:13

Re: Problème mémoire vive

Message par jeannot61 » mar. 25 août 2015 09:07

A priori, je dirais que ça peut déjà être bon, mais vérifie encore au bout d'une heure pour confirmer ;)
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

Avatar du membre
Manu67500
Fait des efforts
Fait des efforts
Messages : 56
Enregistré le : ven. 21 août 2015 16:30
Localisation : Alsace/France

Re: Problème mémoire vive

Message par Manu67500 » mer. 26 août 2015 09:56

Ça marche, je ferais un test plus long pour être sûr. En attendant des travaux de peintures et le parquet m'attendent :?
Boitier IN WIN 301C Blanc, alim Corsair TX650M 80PLUS Gold
CM Asus Prime Z390M-Plus, I5 8600K 3.5Ghz, refroidissement Antec Mercury 240
CG INNO3D GeForce GTX 1070 X2 V4
Corsair Vengeance RGB Series 16 Go (2x 8 Go) DDR4 3000 MHz CL15 - Blanc
SanDisk SSD Ultra II 240Go + 480Go

Avatar du membre
ariéhm
Administrateur du site
Administrateur du site
Messages : 4453
Enregistré le : lun. 17 sept. 2012 15:58
Localisation : Bruxelles

Re: Problème mémoire vive

Message par ariéhm » mer. 26 août 2015 16:16

Manu67500 a écrit :Ça marche, je ferais un test plus long pour être sûr. En attendant des travaux de peintures et le parquet m'attendent :?
Ah zut...J'avais pas vus que tu avais ouvert un nouveau sujet ....Il faut dire, que je viens de déménager et fais exactement comme toi...Peinture et plancher (décaper 3 chambres et un couloir) et me suis un peu fourvoyé dans le travail d'ailleurs!
Tu étais dans de bonnes mains avec Jeannot ....Je serais tenus au courant maintenant! :icone_sourie:
Ryzen R7 1700X@3900MHz+ R9-290X-EK-Waterblocks 2xRad OCOOL UT60/40- 360mm-12xBe-Quiet Silent Wings 3-pompe MCP655-Corsair AX 1200W-SSD Samsung 850 Evo Win 10 Pro x64
Crosshair VI Hero 2x8Go DDR4 G.Skill Trident Z @3200MHz
Phanteks Enthoo Primo/ écran IPS 27''Asus

Avatar du membre
Manu67500
Fait des efforts
Fait des efforts
Messages : 56
Enregistré le : ven. 21 août 2015 16:30
Localisation : Alsace/France

Re: Problème mémoire vive

Message par Manu67500 » mer. 26 août 2015 17:01

Sur deux fronts en même temps c'est évident.
Effectivement, entre de bonnes mains, quelques Mhz de pris en toute sécurité ça fait toujours plaisir.
Je compte bien revenir en participant au discution jeux (pc et console)
Boitier IN WIN 301C Blanc, alim Corsair TX650M 80PLUS Gold
CM Asus Prime Z390M-Plus, I5 8600K 3.5Ghz, refroidissement Antec Mercury 240
CG INNO3D GeForce GTX 1070 X2 V4
Corsair Vengeance RGB Series 16 Go (2x 8 Go) DDR4 3000 MHz CL15 - Blanc
SanDisk SSD Ultra II 240Go + 480Go

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6204
Enregistré le : lun. 17 sept. 2012 07:13

Re: Problème mémoire vive

Message par jeannot61 » mer. 26 août 2015 17:32

ariéhm a écrit :Tu étais dans de bonnes mains avec Jeannot ....
Merci Ariéhm ;)
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

Avatar du membre
ariéhm
Administrateur du site
Administrateur du site
Messages : 4453
Enregistré le : lun. 17 sept. 2012 15:58
Localisation : Bruxelles

Re: Problème mémoire vive

Message par ariéhm » jeu. 27 août 2015 08:35

De rien Jeannot…. De plus c’est la vraie vérité ! ;)
Pour en revenir à cette fameuse liste de compatibilité … (Qualified Vendors List ou QVL)
Elle est créé à la sortie du modèle de la carte à un moment « T » et est rarement mise à jours (suivant les modèles et marques) …Par exemple, pour nos CVFz (la mienne et celle de Jeannot) la dernière liste remonte à juin 2014.
En cas de doute, et pour m’assurer de la compatibilité des modules mémoire sortit par après et donc, non repris dans la QVL, je vais tjrs sur le site du fabriquant de mémoire m’assurer de leurs compatibilités (quant à eux, leurs listes est tjrs mises à jour soit par modèle de carte mère ou type de chipsets)
;)
Ryzen R7 1700X@3900MHz+ R9-290X-EK-Waterblocks 2xRad OCOOL UT60/40- 360mm-12xBe-Quiet Silent Wings 3-pompe MCP655-Corsair AX 1200W-SSD Samsung 850 Evo Win 10 Pro x64
Crosshair VI Hero 2x8Go DDR4 G.Skill Trident Z @3200MHz
Phanteks Enthoo Primo/ écran IPS 27''Asus

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6204
Enregistré le : lun. 17 sept. 2012 07:13

Re: Problème mémoire vive

Message par jeannot61 » jeu. 27 août 2015 13:27

+1 ;)
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

Avatar du membre
Manu67500
Fait des efforts
Fait des efforts
Messages : 56
Enregistré le : ven. 21 août 2015 16:30
Localisation : Alsace/France

Re: Problème mémoire vive

Message par Manu67500 » ven. 11 sept. 2015 18:45

Je reviens vers vous (une fois les travaux de peinture et de parquet terminé). J'ai installé la nouvelle ram et plus aucun soucis. Merci encore
Boitier IN WIN 301C Blanc, alim Corsair TX650M 80PLUS Gold
CM Asus Prime Z390M-Plus, I5 8600K 3.5Ghz, refroidissement Antec Mercury 240
CG INNO3D GeForce GTX 1070 X2 V4
Corsair Vengeance RGB Series 16 Go (2x 8 Go) DDR4 3000 MHz CL15 - Blanc
SanDisk SSD Ultra II 240Go + 480Go

Avatar du membre
ariéhm
Administrateur du site
Administrateur du site
Messages : 4453
Enregistré le : lun. 17 sept. 2012 15:58
Localisation : Bruxelles

Re: Problème mémoire vive

Message par ariéhm » ven. 11 sept. 2015 19:27

Super! ;)
Ryzen R7 1700X@3900MHz+ R9-290X-EK-Waterblocks 2xRad OCOOL UT60/40- 360mm-12xBe-Quiet Silent Wings 3-pompe MCP655-Corsair AX 1200W-SSD Samsung 850 Evo Win 10 Pro x64
Crosshair VI Hero 2x8Go DDR4 G.Skill Trident Z @3200MHz
Phanteks Enthoo Primo/ écran IPS 27''Asus

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6204
Enregistré le : lun. 17 sept. 2012 07:13

Re: Problème mémoire vive

Message par jeannot61 » ven. 11 sept. 2015 21:27

Nickel ;)
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

Avatar du membre
Manu67500
Fait des efforts
Fait des efforts
Messages : 56
Enregistré le : ven. 21 août 2015 16:30
Localisation : Alsace/France

Re: Problème mémoire vive

Message par Manu67500 » jeu. 17 sept. 2015 15:39

Concernant l'o/c du cpu j'ai refais un test OCCT de 50 minutes, pas de soucis pour la température (pas plus de 48°c). Je vous mets les différentes captures

Image
Image
Image
Image
Image
Image
Image
Boitier IN WIN 301C Blanc, alim Corsair TX650M 80PLUS Gold
CM Asus Prime Z390M-Plus, I5 8600K 3.5Ghz, refroidissement Antec Mercury 240
CG INNO3D GeForce GTX 1070 X2 V4
Corsair Vengeance RGB Series 16 Go (2x 8 Go) DDR4 3000 MHz CL15 - Blanc
SanDisk SSD Ultra II 240Go + 480Go

Avatar du membre
Manu67500
Fait des efforts
Fait des efforts
Messages : 56
Enregistré le : ven. 21 août 2015 16:30
Localisation : Alsace/France

Re: Problème mémoire vive

Message par Manu67500 » jeu. 17 sept. 2015 15:42

D'après les résultats, pensez-vous qu'il reste une marge confortable pour encore o/c le cpu ?
Quels sont les limites a ne pas dépasser en terme de température, de vcore?
Boitier IN WIN 301C Blanc, alim Corsair TX650M 80PLUS Gold
CM Asus Prime Z390M-Plus, I5 8600K 3.5Ghz, refroidissement Antec Mercury 240
CG INNO3D GeForce GTX 1070 X2 V4
Corsair Vengeance RGB Series 16 Go (2x 8 Go) DDR4 3000 MHz CL15 - Blanc
SanDisk SSD Ultra II 240Go + 480Go

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6204
Enregistré le : lun. 17 sept. 2012 07:13

Re: Problème mémoire vive

Message par jeannot61 » jeu. 17 sept. 2015 21:40

Pour la température, c'est celle du CPU ou du package ?
Si c'est le CPU, tu as encore de la marge, le maxi à ne pas dépasser logiquement est 62°C ;)
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

Avatar du membre
Manu67500
Fait des efforts
Fait des efforts
Messages : 56
Enregistré le : ven. 21 août 2015 16:30
Localisation : Alsace/France

Re: Problème mémoire vive

Message par Manu67500 » jeu. 17 sept. 2015 21:53

Voilà deux captures d'écrans que j'ai faite lors d'un court test OCCT (10min).
La première correspond au logiciel livré avec la carte mère, il se nomme "Command Center", on peut voir que la température max atteinte est de 50°C
Le deuxième capture correspond au logiciel HWmonitor. La température qui correspond au cpu est TMPIN0 (j'ai suivi l'evolution de la température par rapport au logiciel "Command Center"), et on peut voir que la température max atteinte est de 50°C

Image
Image

Par contre c'est quoi la différence entre la température du cpu et celle du package?
D'après les données de HWmonitor, la température du package est très inférieure à celle du cpu mis à part lors du test où elle atteint les 51°C
Boitier IN WIN 301C Blanc, alim Corsair TX650M 80PLUS Gold
CM Asus Prime Z390M-Plus, I5 8600K 3.5Ghz, refroidissement Antec Mercury 240
CG INNO3D GeForce GTX 1070 X2 V4
Corsair Vengeance RGB Series 16 Go (2x 8 Go) DDR4 3000 MHz CL15 - Blanc
SanDisk SSD Ultra II 240Go + 480Go

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6204
Enregistré le : lun. 17 sept. 2012 07:13

Re: Problème mémoire vive

Message par jeannot61 » ven. 18 sept. 2015 05:37

La température du CPU est celle mesuré au niveau des cores du processeur, alors que celle du package est celle mesurée sous le processeur, donc moins importante car ne reflète pas réellement la véritable température des puces dans le processeur.
En ce qui concerne les graphes, ils me semblent excellents, donc logiquement tu as encore de la marge, mais attention néanmoins, car elle montera très vite avec la fréquence et bien entendu le vcore appliqué pour stabiliser l'ensemble. Parfois, il vaut mieux monter moins haut et garder une température contenue, que plus haut, et être à la limite, et risquer de griller l'ensemble ! 50MHz peuvent parfois suffire pour devoir justifier d'un vcore bien plus important et une température conséquente !
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

Répondre