Soucis internet !

Des problèmes avec votre connection ? Vous vous perdez dans les offres des FAI ?

Modérateur : jeannot61

Avatar du membre
AaAa²
Passionné
Passionné
Messages : 1318
Enregistré le : lun. 26 nov. 2012 00:51
Localisation : Montelimar
Contact :

Soucis internet !

Message par AaAa² » mer. 17 févr. 2016 09:55

Bonjour,

Voila j'ai téléchargé un torrent bidon et j'ai maintenant plein de pages de pubs qui s'ouvre sur le navigateur Opera, j'ai déja eu cela par la passé mais je ne me souviens plus comment viré tout cela.

J'ai déja des logiciels installé anti-malware et autre mais bon pas moyen de virer toutes ses merdes de pub qui s'ouvre sur la navigateur Opéra, je sais plus comment faire.

Un fichier malvaillant a du s'installer sur Opéra et m'ouvre plein de merde de pubs et pages web de trucs divers à la con, cela me met aussi des pubs, un bandeau en long et large à droite de l'écran de pub et plein de bandeaus de pub de merde en haut et bas sur la page de PC-BOOST, pour faire les 2 news ce matin le gros bordel.

Si vous avez une solution pour nettoyer tout cela du navigateur Opéra merci, la je suis sur Yandex et cela fait pareil.

Quand je lance le pc également cela ouvre automatiquement le navigateur Opéra le gros bordel quoi :triste3:

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6185
Enregistré le : lun. 17 sept. 2012 07:13

Re: Soucis internet !

Message par jeannot61 » mer. 17 févr. 2016 10:12

Qu'as-tu comme anti malware ?
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

Avatar du membre
AaAa²
Passionné
Passionné
Messages : 1318
Enregistré le : lun. 26 nov. 2012 00:51
Localisation : Montelimar
Contact :

Re: Soucis internet !

Message par AaAa² » mer. 17 févr. 2016 10:18

La j'ai lancé l'un aprés l'autre les 2 logiciels NoVirusThanks ( http://www.novirusthanks.org/products/n ... re-remover ) et Malware Eraser ( http://telecharger.tomsguide.fr/Malware ... 34542.html ), je pense que cela à réglé le soucis cela m'a viré plein de merde.

Bien non ça déconne toujours fait chier :diable1:

J'ai aussi Zone Alarm et Comodo anti-virus et bloqueur de malwares déja installés sur le pc depuis longtemps.

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6185
Enregistré le : lun. 17 sept. 2012 07:13

Re: Soucis internet !

Message par jeannot61 » mer. 17 févr. 2016 10:21

Essaie aussi malwarebytes ;)
https://fr.malwarebytes.org/
Ensuite, tu redémarreras la machine ;)
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

Avatar du membre
AaAa²
Passionné
Passionné
Messages : 1318
Enregistré le : lun. 26 nov. 2012 00:51
Localisation : Montelimar
Contact :

Re: Soucis internet !

Message par AaAa² » mer. 17 févr. 2016 10:26

Je peux pas avec MB j'avais déja testé la version free, le logiciel me met "votre licence à expiré" le soucis est la avec MB je peux pas l'utiliser :mrgreen: pas envie d'acheter la licence premium lol :lol:

J'ai reinstall MB et c'est bon j'ai de nouveau un accés 15 jours gratuit je vais tester si cela répare ce problème ;)

Avatar du membre
ariéhm
Administrateur du site
Administrateur du site
Messages : 4453
Enregistré le : lun. 17 sept. 2012 15:58
Localisation : Bruxelles

Re: Soucis internet !

Message par ariéhm » mer. 17 févr. 2016 10:32

AaAa² a écrit :Je peux pas avec MB j'avais déja testé la version free, le logiciel me met "votre licence à expiré" le soucis est la avec MB je peux pas l'utiliser :mrgreen: pas envie d'acheter la licence premium lol :lol:
ça ce n'est pas possible ...désinstalle le et va le chercher sur le site de l'éditeur (Fais aussi attention, à l'installation, il te propose la version de démo en full pro...tu décoche, et c'est tout!) Ceci-dit, une fois la version d'essais expiré, tu peux revenir à la version gratuite en décochant un onglet sur la page d'ouverture!!)
Télécharge aussi AdwCleaner et suis la routine (c'est un exécutable à enregistrer obligatoirement sur le bureau et ouvre le ainsi que Malwarebytes en cliquant droit "exécuté en tant qu'administrateur")

https://fr.malwarebytes.org/
https://toolslib.net/downloads/viewdown ... dwcleaner/
Ryzen R7 1700X@3900MHz+ R9-290X-EK-Waterblocks 2xRad OCOOL UT60/40- 360mm-12xBe-Quiet Silent Wings 3-pompe MCP655-Corsair AX 1200W-SSD Samsung 850 Evo Win 10 Pro x64
Crosshair VI Hero 2x8Go DDR4 G.Skill Trident Z @3200MHz
Phanteks Enthoo Primo/ écran IPS 27''Asus

Avatar du membre
AaAa²
Passionné
Passionné
Messages : 1318
Enregistré le : lun. 26 nov. 2012 00:51
Localisation : Montelimar
Contact :

Re: Soucis internet !

Message par AaAa² » mer. 17 févr. 2016 11:46

Ariéhm j'ai lancé le scan de plusieurs logiciels dont MB cela déconne toujours, pourtant plein de merde de virées mais toujours pareil :grattelatete:

Je vais tester Dwcleaner voir mais toujours ce bordel de pub sur mes navigateurs la folie :violent1:

Et pour MB oui c'est bon j'ai reinstall cela ma remis sur la période d'éssai gratuite ;) J'ai pas de choix de version gratuite comme tu dis ensuite je dois prendre une version Premium si je veux sous 14 jours, je vois pas ou c'est ton truc de ne pas cocher la version full pro.

La ça va sous Yandex ça déconné plus je vais surfer sur ce navigateur car Opéra la folie :triste6:voila style les pages de merde qui s'ouvrent http://38e4c-210b8-f4206-1.com/?cid=90&pid=13491

Avatar du membre
ariéhm
Administrateur du site
Administrateur du site
Messages : 4453
Enregistré le : lun. 17 sept. 2012 15:58
Localisation : Bruxelles

Re: Soucis internet !

Message par ariéhm » mer. 17 févr. 2016 13:28

AaAa² a écrit :Ariéhm j'ai lancé le scan de plusieurs logiciels dont MB cela déconne toujours, pourtant plein de merde de virées mais toujours pareil :grattelatete:

Je vais tester Dwcleaner voir mais toujours ce bordel de pub sur mes navigateurs la folie :violent1:

Et pour MB oui c'est bon j'ai reinstall cela ma remis sur la période d'éssai gratuite ;) J'ai pas de choix de version gratuite comme tu dis ensuite je dois prendre une version Premium si je veux sous 14 jours, je vois pas ou c'est ton truc de ne pas cocher la version full pro.

La ça va sous Yandex ça déconné plus je vais surfer sur ce navigateur car Opéra la folie :triste6:voila style les pages de merde qui s'ouvrent http://38e4c-210b8-f4206-1.com/?cid=90&pid=13491
pour les soucis avec ton navigateur, je te conseille AdwCleaner comme déjà conseillé ici plus haut
oublie dwcleaner ......
Ryzen R7 1700X@3900MHz+ R9-290X-EK-Waterblocks 2xRad OCOOL UT60/40- 360mm-12xBe-Quiet Silent Wings 3-pompe MCP655-Corsair AX 1200W-SSD Samsung 850 Evo Win 10 Pro x64
Crosshair VI Hero 2x8Go DDR4 G.Skill Trident Z @3200MHz
Phanteks Enthoo Primo/ écran IPS 27''Asus

Avatar du membre
AaAa²
Passionné
Passionné
Messages : 1318
Enregistré le : lun. 26 nov. 2012 00:51
Localisation : Montelimar
Contact :

Re: Soucis internet !

Message par AaAa² » mer. 17 févr. 2016 14:39

Ok merci ouai DW ou ADW ils ne font rien de plus :lol:

NoVirusThanks est le seul logiciel qui a plus ou moins amélioré ce bordel j'ai moins de pub qui me font chier.

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6185
Enregistré le : lun. 17 sept. 2012 07:13

Re: Soucis internet !

Message par jeannot61 » jeu. 18 févr. 2016 09:56

Et si tu faisais une restauration de quelques jours en arrière, avant l'apparition de ce problème ?
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

Avatar du membre
AaAa²
Passionné
Passionné
Messages : 1318
Enregistré le : lun. 26 nov. 2012 00:51
Localisation : Montelimar
Contact :

Re: Soucis internet !

Message par AaAa² » jeu. 18 févr. 2016 12:06

Le problème j'ai pas de point de restauration antèrieur du PC, j'ai déja regardé hier :violent1:

ADWCleaner à réglé en partie le soucis je l'ai bien configuré il m'a viré plein de merde du PC, la ça va j'ai plus que une page qui s'ouvre sur le navigateur Opéra ça va, il y a déja plus toutes ces pages de pubs à la con qui s'ouvrent ;)

Avatar du membre
ariéhm
Administrateur du site
Administrateur du site
Messages : 4453
Enregistré le : lun. 17 sept. 2012 15:58
Localisation : Bruxelles

Re: Soucis internet !

Message par ariéhm » jeu. 18 févr. 2016 12:10

AaAa² a écrit :Le problème j'ai pas de point de restauration antèrieur du PC, j'ai déja regardé hier :violent1:

ADWCleaner à réglé en partie le soucis je l'ai bien configuré il m'a viré plein de merde du PC, la ça va j'ai plus que une page qui s'ouvre sur le navigateur Opéra ça va, il y a déja plus toutes ces pages de pubs à la con qui s'ouvrent ;)
Et tu oses critiquer Win 10 sur l'importance des données envoyé ....Je peux t'assurer, que toutes les (soi-disant) données envoyé à Microsoft, n'on rien à voir avec ce que tu laisse entrer et sortir en étant infecté de la sorte :yo: :nonon:
Ryzen R7 1700X@3900MHz+ R9-290X-EK-Waterblocks 2xRad OCOOL UT60/40- 360mm-12xBe-Quiet Silent Wings 3-pompe MCP655-Corsair AX 1200W-SSD Samsung 850 Evo Win 10 Pro x64
Crosshair VI Hero 2x8Go DDR4 G.Skill Trident Z @3200MHz
Phanteks Enthoo Primo/ écran IPS 27''Asus

Avatar du membre
AaAa²
Passionné
Passionné
Messages : 1318
Enregistré le : lun. 26 nov. 2012 00:51
Localisation : Montelimar
Contact :

Re: Soucis internet !

Message par AaAa² » jeu. 18 févr. 2016 12:53

Ouai on est pisté de partout, je critique pas vraiment Windows 10 car Microsoft l'indique direct que c'est une passoire pour récupèrer les infos des utilisateurs pour tous ce que l'on fait dessus, je pense juste que je suis tranquille pour l'instant sur Windows 7 Pro donc je vois pas pourquoi passer sur le 10 j'en ai pas besoin pour ma part. Déja je suis passé de XP au 7 vu que certains jeux vidéo ne tournent plus sour XP sinon franchement je serais encore sur XP :lol:

Avatar du membre
ariéhm
Administrateur du site
Administrateur du site
Messages : 4453
Enregistré le : lun. 17 sept. 2012 15:58
Localisation : Bruxelles

Re: Soucis internet !

Message par ariéhm » jeu. 18 févr. 2016 13:02

AaAa² a écrit :Ouai on est pisté de partout, je critique pas vraiment Windows 10 car Microsoft l'indique direct que c'est une passoire pour récupèrer les infos des utilisateurs pour tous ce que l'on fait dessus
C'est faux....c'est juste du "bashing" anti-Microsoft ...aucune données perso n'est récolté et aucune preuves n'a été avancé....Juste des pseudo tests qu'ils ne veulent absolument rien dire....
Microsoft, comme n'importe quel autre éditeur de logiciels à besoin de ces données...Et ça a commencé A partir d'XP service pack 2 ou 3 (je ne m'en souvient plus)
Pour le reste, c'est bien entendu ton droit le plus élémentaire que de ne pas changer de système (C'est juste un peu dommage la mise à jour étant gratuite et le système est stable et plus réactif que Win7) :okayd:
Ryzen R7 1700X@3900MHz+ R9-290X-EK-Waterblocks 2xRad OCOOL UT60/40- 360mm-12xBe-Quiet Silent Wings 3-pompe MCP655-Corsair AX 1200W-SSD Samsung 850 Evo Win 10 Pro x64
Crosshair VI Hero 2x8Go DDR4 G.Skill Trident Z @3200MHz
Phanteks Enthoo Primo/ écran IPS 27''Asus

Avatar du membre
AaAa²
Passionné
Passionné
Messages : 1318
Enregistré le : lun. 26 nov. 2012 00:51
Localisation : Montelimar
Contact :

Re: Soucis internet !

Message par AaAa² » jeu. 18 févr. 2016 14:03

Perso garde le W10 j'en veux pas tant que mes jeux tournent sous le 7 j'en ai pas besoin :lol: :mrgreen: :hello2:

Image

Avatar du membre
ariéhm
Administrateur du site
Administrateur du site
Messages : 4453
Enregistré le : lun. 17 sept. 2012 15:58
Localisation : Bruxelles

Re: Soucis internet !

Message par ariéhm » jeu. 18 févr. 2016 14:05

AaAa² a écrit :Perso garde le W10 j'en veux pas tant que mes jeux tournent sous le 7 j'en ai pas besoin :lol: :mrgreen: :hello2:
:lol: :caché:
Ryzen R7 1700X@3900MHz+ R9-290X-EK-Waterblocks 2xRad OCOOL UT60/40- 360mm-12xBe-Quiet Silent Wings 3-pompe MCP655-Corsair AX 1200W-SSD Samsung 850 Evo Win 10 Pro x64
Crosshair VI Hero 2x8Go DDR4 G.Skill Trident Z @3200MHz
Phanteks Enthoo Primo/ écran IPS 27''Asus

Avatar du membre
jeannot61
Administrateur du site
Administrateur du site
Messages : 6185
Enregistré le : lun. 17 sept. 2012 07:13

Re: Soucis internet !

Message par jeannot61 » jeu. 18 févr. 2016 15:10

J'ai eu à refaire une install W8.1 chez un ami qui était passé à W10, mais suite à certaines mauvaises manips, son W10 posait problème. lors de la réinstall, Microsoft a reconnu son compte, et tout était reconfiguré comme il l'avait fait à l'origine, nickel quoi ! :okayd:
AMD FX-8350@4.5GHz Vcore origine, be quiet! Dark Rock Pro 3, Asus Crosshair V Formula-Z, 16Go Kingston 1866MHz, SSD Samsung 840 Pro 256Go, 2 x 1,5Go Western Digital Black, Asus HD7970 DirectCU II Top Bios Presse, Dark Power Pro 850W, Boîtier Cooler Master HAF932.

Avatar du membre
ariéhm
Administrateur du site
Administrateur du site
Messages : 4453
Enregistré le : lun. 17 sept. 2012 15:58
Localisation : Bruxelles

Re: Soucis internet !

Message par ariéhm » jeu. 18 févr. 2016 15:18

jeannot61 a écrit :J'ai eu à refaire une install W8.1 chez un ami qui était passé à W10, mais suite à certaines mauvaises manips, son W10 posait problème. lors de la réinstall, Microsoft a reconnu son compte, et tout était reconfiguré comme il l'avait fait à l'origine, nickel quoi ! :okayd:
Ah la synchronisation sous Win 8/8.1 et 10 est un vrai bonheur (Ah zut alors.... les données utilisateurs vont chez Microsoft :dent_blanche12: )
:mrgreen:
Ryzen R7 1700X@3900MHz+ R9-290X-EK-Waterblocks 2xRad OCOOL UT60/40- 360mm-12xBe-Quiet Silent Wings 3-pompe MCP655-Corsair AX 1200W-SSD Samsung 850 Evo Win 10 Pro x64
Crosshair VI Hero 2x8Go DDR4 G.Skill Trident Z @3200MHz
Phanteks Enthoo Primo/ écran IPS 27''Asus

Avatar du membre
AaAa²
Passionné
Passionné
Messages : 1318
Enregistré le : lun. 26 nov. 2012 00:51
Localisation : Montelimar
Contact :

Re: Soucis internet !

Message par AaAa² » jeu. 18 févr. 2016 19:09

Depuis des lustres Microsodt nous trace de toutes manières , mais avec W10 c'est pire :lol:

http://www.nikopik.com/2015/08/une-anal ... osoft.html

:yo:

Avatar du membre
ariéhm
Administrateur du site
Administrateur du site
Messages : 4453
Enregistré le : lun. 17 sept. 2012 15:58
Localisation : Bruxelles

Re: Soucis internet !

Message par ariéhm » jeu. 18 févr. 2016 19:25

AaAa² a écrit :Depuis des lustres Microsodt nous trace de toutes manières , mais avec W10 c'est pire :lol:

http://www.nikopik.com/2015/08/une-anal ... osoft.html

:yo:
AaAa c'est vraiment du n'importe quoi ....Cette analyse est bidon! La source n'est même pas crédible... Elle a été complètement démonté sur des sites "sérieux" et, il ne faut pas aller loin...PCimpact en a parler la semaine dernière....Mais libre à toi de croire à ça ;)
Ryzen R7 1700X@3900MHz+ R9-290X-EK-Waterblocks 2xRad OCOOL UT60/40- 360mm-12xBe-Quiet Silent Wings 3-pompe MCP655-Corsair AX 1200W-SSD Samsung 850 Evo Win 10 Pro x64
Crosshair VI Hero 2x8Go DDR4 G.Skill Trident Z @3200MHz
Phanteks Enthoo Primo/ écran IPS 27''Asus

Répondre