Pc-Boost.com : le site de l'actualité informatique, de l'overclocking et de l'optimisation hardware !
Pseudo : Mot de passe :
S'enregistrer

Base Overclocking - Affichage de l'OC

AMD Phenom 2 X6 1090T BE @ 4.816 GHz

  • Réalisé par ariéhm
  • Le 21 du 08 2014

Reporter une erreur


Information sur l'Overclocking
Fréquence du processeur (MHz) :4816 MHz
Fréquence du bus système :240 MHz
Coéficient multiplicateur :20
Voltage du processeur (Vcore) :1.7 V

Fiche Technique d'origine Processeur
Marque :AMD
Modèle :Phenom 2 X6
Format :AM3
Fréquence :3.2 GHz
Fréquence du bus système :200 MHz
Coéficient multiplicateur :16
Gravure :0.045 Micron
Numéro de série :CB 1132CPM
Lieu de fabrication :Malaysia
Date de frabrication :32eme semaines 2011

Configuration utilisée
Marque de l'alimentation :Non renseigné
Puissance d'alimentation :Non renseigné
Marque de la CM :Asus
Modèle et révision CM :Crosshair V Formula
Chipset CM :SB 990
Version du Bios :Non renseigné
Marque de la carte graphique :Non renseigné
Chipset de la carte graphique :Non renseigné
Nombre de cartes graphiques :1
Marque et modèle du disque dur :Non renseigné
Marque et modèle mémoire ram :Non renseigné
Marque et modèle du dissipateur :EK Supremacy
Type de dissipateur :Eau
Pâte thermique utilisée :GELID GC Extreme
Informations sur le boîtier :Non renseigné
L'Overclocking est-il stable ? :non
Logiciel(s) utilisé(s) :CPU-z

Images pour cet Overclocking




Commentaires de l'utilisateur


Que de souvenirs avec ce X6 de la mort qui tue....Et notamment un concourt de fréquence avec Jeannot...Un grand moment de pur plaisir sur PC-B

Poster votre commentaire

Vous devez être enregistré et connecté sur Pc-Boost pour poster un commentaire.

Vous pouvez tout de même poster via Facebook.

Vos commentaires

jeannot61 Le 21/08/2014 à 22h23
:smile: C'était de bonne guerre ! :wink:
ariéhm Le 21/08/2014 à 22h22
Bien sur!!! Et j'en ai profité lâchement pour te lâcher :smile:
jeannot61 Le 21/08/2014 à 22h18
Mais bon, ensuite, c'est le refroidissement qui ne suffisait plus ! :wassat:
ariéhm Le 21/08/2014 à 21h52
Oui mais pour cette fréquence...il lui fallait bien ça pour avoir un semblant de stabilité ! Par-contre, d'après mes screen @ 4734MHz il lui fallait ''que'' 1.56v et 4774 MHz 1.608v ...Et comme tu vois, le gap est déjà important entre les deux fréquences :tongue:
jeannot61 Le 21/08/2014 à 20h48
Mais bon, ensuite, c'est le refroidissement qui ne suffisait plus ! :wassat:
jeannot61 Le 21/08/2014 à 20h48
Je viens de voir que tu lui avais quand même mis 1.7V !!! :crying: Le mien à 4.7GHz tenait avec environ 1.57V à 1.6V (je ne sais plus trop) :wink:
jeannot61 Le 21/08/2014 à 20h46
Le mien tournait régulièrement à 3.8GHz et 4.4GHz en mode turbo et ce sans toucher au Vcore ! Il tournait aussi avec un petit rajout de Vcore à 4.2GHz et sans problème ! :wink:
ariéhm Le 21/08/2014 à 17h22
Et comment donc! A ce propos, la Crosshair Formula V et le X6 tournent actuellement sur la config de mon fils et tout cela @4.0Ghz et comme toi je mourrais avant plutôt que de le lâcher ... :wink:
jeannot61 Le 21/08/2014 à 17h18
:smile: Un super proco, je l'ai encore ! Et dire que les 1100T ne montaient pas autant ! :wassat:
ariéhm Le 21/08/2014 à 16h33
Ceci-dis, tu ma donné du fil à retordre ...Car, je ne pensais pas que tu allais monter si haut (Et moi non plus d'ailleurs .... :wink:)
jeannot61 Le 21/08/2014 à 16h30
Et oui, le refroidissement faisant la différence... :wink:
ariéhm Le 21/08/2014 à 16h20
Exactement...On a joué longuement dans les fréquences qui tournait aux alentours de @4.7 GHz ...Et je t'ai mis KO @ 4.8 :smile:
jeannot61 Le 21/08/2014 à 16h15
Je confirme, la différence était pour le tien le refroidissement à eau, alors que le mien n'avait qu'un refroidissement par air, mais il était très proche malgré cela ! :wink: